
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	(Upd) Darksiders Warmastered: Neuigkeiten : GLOBAL : NEWS - auf GBase.ch 
</title>
		<!-- Google Analytics -->
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-348302-1', 'auto');
			ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
	<meta http-equiv="content-type" content="Nachtrag (22.11.2016, 14:40 Uhr): Die Fassung für PlayStation 4 und Xbox One ist ab sofort erhältlich.

https://www.youtube.com/watch?v=Oopn-LwbltI

Originalmeldung v.."><meta name="description" content="Darksiders Warmastered Edition,Action: Adventure,KAIKO,THQ Nordic,global,NEWS"><meta name="keywords" content="games, spiele, pc, playstation, 360, wii, demos, patches, cheats, lösungen, news"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="7 days"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="http://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="http://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="http://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="http://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="http://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="http://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="http://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="http://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="http://css.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="http://www.gbase.de/global/news/0/(Upd)-Darksiders-Warmastered-Neuigkeiten-68408.html"><link rel="alternate" hreflang="de-CH" href="http://www.gbase.ch/global/news/0/(Upd)-Darksiders-Warmastered-Neuigkeiten-68408.html"><link rel="stylesheet" href="http://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="http://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="http://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="http://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="http://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="http://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="http://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="http://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="http://js.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="http://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="http://js.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="http://js.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><link rel="canonical" href="http://www.gbase.ch/global/news/0/(Upd)-Darksiders-Warmastered-Neuigkeiten-68408.html"><meta property="og:image" content="http://images.gbase.ch/uploads/ci/haupt/Darksiders Warmastered Edition_147017.jpg"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/0/68408.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcc58dd65" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA0SFVe3Kks6h6s90YyLV9STt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6Oml2wNzsH3TmU3TY0rsQ3/95fOcXTfrZ1JID6J7PkB1p8HiIg=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		
	

	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td valign="top" align="left" class="sprite-nav_01h"><a class="sprite-nav_01h" href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_02"><a class="sprite-nav_02" href="/pc/" title="Spieletipps, News, Tests zu PC-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_03"><a class="sprite-nav_03" href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_04"><a class="sprite-nav_04" href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_05"><a class="sprite-nav_05" href="/wii/" title="Spieletipps, News, Tests zu Wii-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_06"><a class="sprite-nav_06" href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_07"><a class="sprite-nav_07" href="/community/"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_09"><a class="sprite-nav_09" href="/my/"></a></td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="http://images.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
	        <div class="boxheader"><img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="http://images.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
	        <div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
                    <a title="Mafia III: Review" href="/pc/reviews/14939/Mafia-III-Review-4826.html" target="_self"><img src="http://images.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Mafia3.jpg" alt="Mafia III: Review" border="0" width="159" height="100" /></a>
                
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
                    <a title="FIFA 17: Review" href="/global/reviews/0/FIFA-17-Review-4827.html" target="_self"><img src="http://images.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Fifa17.jpg" alt="FIFA 17: Review" border="0" width="159" height="100" /></a>
                
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
                    <a title="Deus Ex - Mankind Divided: Review" href="/Global/reviews/0/Deus-Ex---Mankind-Divided-Review-4825.html" target="_self"><img src="http://images.gbase.ch/templates/default/all/img/presents/Gbase-Banner_DeusExMankindDivided.jpg" alt="Deus Ex - Mankind Divided: Review" border="0" width="159" height="100" /></a>
                
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
                    <a title="Gears of War 4: Review" href="/xbox/reviews/14758/Gears-of-War-4-Review-4824.html" target="_self"><img src="http://images.gbase.ch/templates/default/all/img/presents/Gbase-Banner_GearsOfWar4.jpg" alt="Gears of War 4: Review" border="0" width="159" height="100" /></a>
                
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
                    <a title="Battlefield 1: Review" href="/Global/reviews/0/Battlefield-1-Review-4828.html" target="_self"><img src="http://images.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Battlefield1.jpg" alt="Battlefield 1: Review" border="0" width="159" height="100" /></a>
                
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
                    <a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="http://images.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
                
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
                    <a title="WWE 2K17: Review" href="/global/reviews/0/WWE-2K17-Review-4823.html" target="_self"><img src="http://images.gbase.ch/templates/default/all/img/presents/Gbase-Banner_WWE2k17.jpg" alt="WWE 2K17: Review" border="0" width="159" height="100" /></a>
                
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
	        <div class="boxheader"><img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="http://images.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
		    <ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/gameindex">GAMEINDEX</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				<li ><a href="/global/downloads">DOWNLOADS</a></li>
				<li ><a href="/global/videos">VIDEOS</a></li>
				<li ><a href="/global/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
        <div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('http://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('http://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('http://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="http://images.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="http://images.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="http://images.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="http://images.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

		<div align="center"><br/><br/><a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a><br/><br/><a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a><br/><br/><a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a><br /><br /><script type="text/javascript">var uri = 'http://impch.tradedoubler.com/imp?type(img)g(21267954)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="http://clk.tradedoubler.com/click?p=197495&a=1177703&g=21267954" target="_BLANK"><img src="' + uri + '" border=0></a>');</script><br/><br/><script type="text/javascript">var uri = 'http://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String (Math.random()).substring (2, 11);document.write('<a href="http://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="'+uri+'" border=0></a>');</script><br/><br/><a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31 alt="Adventures-Kompakt" /></a><br /><br /><a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a><br/><br/><a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a><br /><br /><a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a></div>
        </td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
    <tr>
        <td valign="top">
            
            
            <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
                <table cellspacing="0" cellpadding="0" border="0" width="100%">
                    <tr>
                        <td valign="top">
                            <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
                                
                                        <div class="boxborder">
                                            <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                                <tr>
                                                    <td>
                                                        <img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
                                                            alt="oczko1" width="26" height="20" />
                                                    </td>
                                                    <td class="boxheader">
                                                        <img src="http://images.gbase.ch/templates/default/all/img/news_n.jpg"
                                                            alt="News" width="47" height="20" />
                                                    </td>
                                                </tr>
                                            </table>
                                            <div style="height: 7px; overflow: hidden;" class="boxcontent_top">
                                            </div>
                                            <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                                <tr>
                                                    <td valign="top" class="boxcontent_top-n_footer">
                                                        <table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
                                                            border="0" cellspacing="0" cellpadding="0">
                                                            <tr>
                                                                <td valign="top">
                                                                    <img class="pic_right" src="http://images.gbase.ch/uploads/ci/haupt/Darksiders-Warmastered-Edition_147017.jpg"
                                                                        alt="Darksiders Warmastered Edition" width="80"
                                                                        height="80" /><h1>
                                                                            (Upd) Darksiders Warmastered: Neuigkeiten</h1>
                                                                    <img src="/templates/default/zone/global/img/PC_icon2.gif" border="0" style="vertical-align:middle" alt="Personal Computer" />&nbsp;<img src="/templates/default/zone/global/img/PS4_icon2.gif" border="0" style="vertical-align:middle" alt="Playstation 4" />&nbsp;<img src="/templates/default/zone/global/img/ONE_icon2.gif" border="0" style="vertical-align:middle" alt="Xbox one" />&nbsp;<img src="/templates/default/zone/global/img/NWU_icon2.gif" border="0" style="vertical-align:middle" alt="Nintendo Wii U" />&nbsp;<br />
                                                                    <b>Nachtrag (22.11.2016, 14:40 Uhr):</b> Die Fassung für PlayStation 4 und Xbox One ist ab sofort erhältlich.<br/><br/>https://www.youtube.com/watch?v=Oopn-LwbltI<br/><br/><b>Originalmeldung vom 16.11.2016, 14:41 Uhr:</b><br/>Von <i>THQ Nordic</i> kommt die Info, dass sich die Wii-U-Umsetzung der <b>Darksiders Warmastered Edition</b> auf unbestimmte Zeit verschoben hat. Zuletzt sollte sie zeitgleich mit der Version für PlayStation 4 und Xbox One am 22. November 2016 veröffentlicht werden. Ein neuer Termin soll "in Kürze" bekannt gegeben werden. Für die PC-Fassung ändert sich derweil nichts. Hier gilt weiterhin der 29. November 2016. Besitzer einer PlayStation 4 Pro dürfen sich übrigens über technische Verbesserungen freuen, darunter eine höhere Auflösung.<br/><br/>https://www.youtube.com/watch?v=6PPEsg_L0FY
                                                                    
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td valign="bottom" style="padding-top: 8px;">
                                                                    <span class="smalltext">
                                                                        <a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
                                                                        am
                                                                        22 Nov 2016 @ 14:41</span>
                                                                </td>
                                                            </tr>
                                                        </table>
                                                    </td>
                                                </tr>
                                            </table>
                                            <table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
                                                <tr>
                                                    <td align="right">
                                                        <div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
                                                            <!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('http://www.gbase.ch/global/news/0/68408.html'); var szt=encodeURIComponent('(Upd)-Darksiders-Warmastered-Neuigkeiten').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
                                                        <div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
                                                            <g:plusone size="medium" count="false" href="http://www.gbase.ch/global/news/0/(Upd)-Darksiders-Warmastered-Neuigkeiten-68408.html"></g:plusone></div>
                                                        <div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
                                                            <a href="http://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="http://www.gbase.ch/global/news/0/(Upd)-Darksiders-Warmastered-Neuigkeiten-68408.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
                                                        <div style="padding-right: 4px; float: left; margin-top: 2px;">
                                                            <iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f0%2f68408.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
                                                        <div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
                                                            <a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
                                                        
                                                    </td>
                                                </tr>
                                            </table>
                                        </div>
                                    
                                <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
                                    alt="" />
                                <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
                                    <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                        <tr>
                                            <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
                                                <img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
                                                    alt="oczko1" width="26" height="20" />
                                            </td>

                                            <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
                                                <img src="http://images.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
                                                    alt="Verwandte Spiele" width="133" height="20" />
                                            </td>

                                        </tr>
                                    </table>
                                    <div class="boxcontent_top" style="height: 7px; overflow: hidden;">
                                    </div>
                                    <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                        <tr>
                                            <td valign="top" class="boxcontent_top-n_footer">
                                                <table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
                                                    cellpadding="0">
                                                    <tr>
                                                        <td valign="top" align="center">
                                                            <table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
                                                                    <span class="smalltext"><a title="Hellion"
                                                                        href="/global/gameindex/Hellion-15689.html">
                                                                        <img src="http://images.gbase.ch/uploads/ci/haupt/147846.jpg"
                                                                            alt="Hellion" /><div style="height: 30px;">
                                                                                Hellion</div>
                                                                    </a></span>
                                                                </td><td align="center" style="width:150px;">
                                                                    <span class="smalltext"><a title="The Walking Dead - A New Frontier"
                                                                        href="/global/gameindex/The-Walking-Dead---A-New-Frontier-15637.html">
                                                                        <img src="http://images.gbase.ch/uploads/ci/haupt/147451.jpg"
                                                                            alt="The Walking Dead - A New Frontier" /><div style="height: 30px;">
                                                                                The Walking Dead - A New Frontier</div>
                                                                    </a></span>
                                                                </td><td align="center" style="width:150px;">
                                                                    <span class="smalltext"><a title="The Other 99"
                                                                        href="/global/gameindex/The-Other-99-15625.html">
                                                                        <img src="http://images.gbase.ch/uploads/ci/haupt/147383.jpg"
                                                                            alt="The Other 99" /><div style="height: 30px;">
                                                                                The Other 99</div>
                                                                    </a></span>
                                                                </td>
	</tr>
</table>
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                        </tr>
                                    </table>
                                </div>
                                <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">
                                    <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
                                        alt="" />
                                    <table cellspacing="0" cellpadding="0" border="0" width="98%">
                                        <tr>
                                            <td valign="top" align="center">
                                                
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

                                            </td>
                                        </tr>
                                    </table>
                                    <!-- COMMENTS -->
                                    <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
                                        <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
                                            alt="" />
                                        <div class="boxborder">
                                            <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                                <tr>
                                                    <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
                                                        <img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
                                                            alt="oczko1" width="26" height="20" />
                                                    </td>

                                                    <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
                                                        <img src="http://images.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
                                                            alt="Kommentar verfassen" width="180" height="20" />
                                                    </td>

                                                </tr>
                                            </table>
                                            <table cellspacing="0" cellpadding="6" border="0" width="100%">
                                                <tr>
                                                    <td class="boxcontent_top">
                                                        <table cellspacing="1" cellpadding="5" border="0" width="100%">
                                                            <tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
                                                                    Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
                                                                    Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
                                                                </td>
</tr>

                                                            <tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
                                                                    <b>Name</b>:
                                                                </td>
	<td>
                                                                    <input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
                                                                </td>
</tr>

                                                            <tr>
                                                                <td valign="top">
                                                                    <b>Kommentar</b>:
                                                                </td>
                                                                <td>
                                                                    <textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
                                                                </td>
                                                            </tr>
                                                            <tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
                                                                    <b>Sicherheits Code*</b>:
                                                                </td>
	<td>
                                                                    <img src="/utils/code.aspx" alt="" />
                                                                </td>
</tr>

                                                            <tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
                                                                    <b>Code eingeben*</b>:
                                                                </td>
	<td>
                                                                    <input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
                                                                </td>
</tr>

                                                            <tr>
                                                                <td valign="top">
                                                                    &nbsp;
                                                                </td>
                                                                <td>
                                                                    <a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
                                                                </td>
                                                            </tr>
                                                            <tr>
                                                                <td valign="top">
                                                                    &nbsp;
                                                                </td>
                                                                <td>
                                                                    <input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
                                                                    <span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
                                                                </td>
                                                            </tr>
                                                            <tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
                                                                    *
                                                                </td>
	<td>
                                                                    <span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
                                                                        fällt nach einer Registrierung weg.</span>
                                                                </td>
</tr>

                                                        </table>
                                                    </td>
                                                </tr>
                                            </table>
                                            <table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
                                                <tr>
                                                    <td>
                                                        <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
                                                            alt="" />
                                                    </td>
                                                    <td>
                                                        <span class="smalltext">&nbsp;&nbsp;</span>
                                                    </td>
                                                </tr>
                                            </table>
                                        </div>
                                        <!-- / COMMENTS -->
                                        <a name="comments">
                                            <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
                                                alt="" /></a>
                                    </div>
                                    <div class="boxborder">
                                        <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                            <tr>
                                                <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
                                                    <img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
                                                        alt="oczko1" width="26" height="20" />
                                                </td>

                                                <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
                                                    <img src="http://images.gbase.ch/templates/default/all/img/comments_n.jpg"
                                                        alt="Besucher Kommentare" width="180" height="20" />
                                                </td>

                                            </tr>
                                        </table>
                                        <div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
                                            <table cellspacing="0" cellpadding="6" border="0" width="100%">
                                                <tr>
                                                    <td valign="top" class="boxcontent_top">
                                                        
                                                        
                                                        <span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
                                                    </td>
                                                </tr>
                                            </table>
                                        
	</div>
</div>
                                        <table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
                                            <tr>
                                                <td>
                                                    <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
                                                        alt="" />
                                                </td>
                                                <td>
                                                    <span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
                                                </td>
                                            </tr>
                                        </table>
                                    </div>
                                </div>
                            </div>
                        </td>
                        <td>
                            <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
                                alt="" />
                        </td>
                        <td valign="top" style="width: 180px;">
                            <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
                                <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                    <tr>
                                        <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
                                            <img src="http://images.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
                                                alt="oczko1" width="26" height="20" />
                                        </td>

                                        <td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
                                            <img src="http://images.gbase.ch/templates/default/all/img/morenews_n.jpg"
                                                alt="Weitere News" width="133" height="20" />
                                        </td>

                                    </tr>
                                </table>
                                <table cellspacing="0" cellpadding="6" border="0" width="100%">
                                    <tr>
                                        <td valign="top" class="boxcontent_top smalltext">
                                            <div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
                                                
                                                        <div style="margin-bottom: 3px;">
                                                            <a title="(Upd) Darksiders: Warmastered Edition kommt"
                                                                href="/global/news/0/(Upd)-Darksiders-Warmastered-Edition-kommt-67615.html">
                                                                (Upd) Darksiders: Warmastered Edition kommt</a>
                                                        </div>
                                                    
                                                
                                            
	</div>
</div>
                                        </td>
                                    </tr>
                                </table>
                            </div>
                            
                            
                            <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divScreenshots" class="boxborder" style="margin-bottom: 8px;">
                                <table cellspacing="0" cellpadding="0" border="0" width="100%">
                                    <tr>
                                        <td class="boxheader">
                                            <img src="/templates/default/zone/global/img/screens-tab_n.jpg"
                                                alt="Screenshots" width="121" height="20" />
                                        </td>
                                    </tr>
                                </table>
                                <table cellspacing="0" cellpadding="6" border="0" width="100%">
                                    <tr>
                                        <td valign="top" class="boxcontent_top">
                                            
                                                    <div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Darksiders-Warmastered-Edition_b_147032.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="http://images.gbase.ch/uploads/ci/shots/Darksiders-Warmastered-Edition_s_147032.jpg" alt="Darksiders-Warmastered-Edition"/></a></div><div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Darksiders-Warmastered-Edition_b_147021.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="http://images.gbase.ch/uploads/ci/shots/Darksiders-Warmastered-Edition_s_147021.jpg" alt="Darksiders-Warmastered-Edition"/></a></div>
                                                    <a title="Mehr Darksiders Warmastered Edition: Screenshots/Bilder"
                                                        href="/pc/shots/Darksiders-Warmastered-Edition-8223.html">
                                                        Mehr Shots</a> (3)
                                                
                                        </td>
                                    </tr>
                                </table>
                            </div>
                            
                            
                        </td>
                        <td>
                            <img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
                                alt="" />
                        </td>
                        <td valign="top">
                            <div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
                                
                                        <div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
                                            <span class="smalltext"><b>Spiel empfehlen</b>:<br />
                                    
                                        <iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f15560.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
                                    
                                        </span> </div>
                                    
                                
                                        <div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
                                            <span class="smalltext">
                                                <a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Darksiders Warmastered Edition, PC"
                                                    href="/pc/gameindex/Darksiders-Warmastered-Edition-15560.html">
                                                    <img src="http://images.gbase.ch/templates/default/all/img/scout.gif"
                                                        alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
                                            </span>
                                        </div>
                                    
                                
                                        <div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
                                            <span class="smalltext"><b>Genre</b>:<br />
                                                Action: Adventure
                                            </span>
                                        </div>
                                    
                                
                                        <div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
                                            <span class="smalltext"><b>Release Termin</b>:<br />
                                                29 November 2016<br />
                                            </span>
                                        </div>
                                    
                                
                                        <div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
                                            <span class="smalltext"><b>Hersteller</b>:<br />
                                                <a target="_blank" href="http://www.kaikogames.com">KAIKO</a><br/>
                                                <br />
                                                <b>Publisher</b>:<br />
                                                <a target="_blank" href="http://www.nordicgames.at/de/index.php/">THQ Nordic</a><br/>
                                            </span>
                                        </div>
                                    
                                
                                
                                        <div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
                                            <span class="smalltext"><strong>Game-Abo:</strong><br />
                                                <input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RP_GameAbo$ctl00$chkUpdateGameAbo" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_lblStatus"></span>&nbsp;<a title="Kostenloses Abo auf Game-Infos"
                                                        href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_lblHelpGameAbo"></span></a><br />
                                            </span>
                                        </div>
                                    
                                
                            
</div>
                            <div class="skyadds">
                                
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

                            </div>
                        </td>
                    </tr>
                </table>
            </div>
        </td>
    </tr>
</table>
<script type="text/javascript">
    function OpenWin(eans, shopcodesDE, contentname, plattforms) {

        //Getting RadWindow manager
        var oManager = GetRadWindowManager();

        //Success. Getting existing window DialogWindow using GetWindowByName
        var oWnd = oManager.GetWindowByName("ShoppingWindow");

        //Success. Setting a size and a Url to the window using its client API before showing
        oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
        oWnd.SetStatus(" ");

        //Success. Opening window
        oWnd.Show();

        return false;
    }

    function SubmitComment(e, id)
    {
        if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
            var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
        }
    }

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>
										
										<td><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="http://images.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="http://images.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('http://images.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="http://images.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>
	

	 

	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("http://js.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("http://js.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("http://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
			
		  

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="http://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						