
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Nintendo - Zahlreiche Fire-Emblem-Ableger angekündigt : GLOBAL : NEWS - auf GBase.ch 
</title>
		<!-- Google Analytics -->
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-348302-1', 'auto');
			ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
	<meta http-equiv="content-type" content="Fire-Emblem-Fans haben einen Grund für leuchtende Augen, denn Nintendo hat für die kommenden Monate zahlreiche weitere Ableger der traditionsreichen Serie angekündigt. 
.."><meta name="description" content="Nintendo,global,NEWS"><meta name="keywords" content="games, spiele, pc, playstation, 360, wii, demos, patches, cheats, lösungen, news"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="7 days"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="http://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="http://www.gbase.de/global/news/0/nintendo-zahlreiche-fire-emblem-ableger-angekc3bcndigt-68792.html"><link rel="alternate" hreflang="de-CH" href="http://www.gbase.ch/global/news/0/nintendo-zahlreiche-fire-emblem-ableger-angekc3bcndigt-68792.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><link rel="canonical" href="http://www.gbase.ch/global/news/0/Nintendo---Zahlreiche-Fire-Emblem-Ableger-angek%c3%bcndigt-68792.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Nintendo_2601.jpg"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/0/68792.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcc58dd65" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA3TrIO7GMuK3EwicXB/+im2t07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6O/xwkwQYEDOW1sfurXF5dCQFFNmnFFUXzMS1iQAnPpy1TNN2s=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		
	

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td valign="top" align="left" class="sprite-nav_01h"><a class="sprite-nav_01h" href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_02"><a class="sprite-nav_02" href="/pc/" title="Spieletipps, News, Tests zu PC-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_03"><a class="sprite-nav_03" href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_04"><a class="sprite-nav_04" href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_05"><a class="sprite-nav_05" href="/wii/" title="Spieletipps, News, Tests zu Wii-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_06"><a class="sprite-nav_06" href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_07"><a class="sprite-nav_07" href="/community/"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_09"><a class="sprite-nav_09" href="/my/"></a></td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Pokémon Sonne: Review" href="/3ds/reviews/15724/Pok%c3%a9mon-Sonne-Review-4839.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_PokemonSonne.jpg" alt="Pokémon Sonne: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Watch_Dogs 2: Review" href="/playstation/reviews/15473/Watch_Dogs-2-Review-4833.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_WatchDogs2.jpg" alt="Watch_Dogs 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Ride 2: Review" href="/playstation/reviews/15414/RIDE-2-Review-4835.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Ride2.jpg" alt="Ride 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Dishonored 2: Review" href="/playstation/reviews/14733/Dishonored-2-Review-4836.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Dishonored2.jpg" alt="Dishonored 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="Shadow Warrior 2: Review" href="/pc/reviews/14715/Shadow-Warrior-2-Review-4837.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_ShadowWarrior2.jpg" alt="Shadow Warrior 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
					<a title="Civilization VI: Review" href="/pc/reviews/15394/Civilization-VI-Review-4838.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Civ6.jpg" alt="Civilization VI: Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/gameindex">GAMEINDEX</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				<li ><a href="/global/downloads">DOWNLOADS</a></li>
				<li ><a href="/global/videos">VIDEOS</a></li>
				<li ><a href="/global/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

		<div align="center"><br/><br/>
			<div class="fblike">
			<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height:21px; padding:4px; " src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
			<div>
			<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
			<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
				</div>
			<div>
			<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
			</div>
			</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br /><br />
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(21267954)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=197495&a=1177703&g=21267954" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
			<br/><br/>
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String (Math.random()).substring (2, 11);document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="'+uri+'" border=0></a>');</script>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Nintendo - Zahlreiche Fire-Emblem-Ableger angekündigt</h1>
																	<img src="/templates/default/zone/global/img/NSW_icon2.gif" border="0" style="vertical-align:middle" alt="Nintendo Switch" />&nbsp;<img src="/templates/default/zone/global/img/3DS_icon2.gif" border="0" style="vertical-align:middle" alt="Nintendo 3DS" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Nintendo_2601.jpg"
																		alt="Nintendo" width="80"
																		height="80" /><i>Fire-Emblem</i>-Fans haben einen Grund für leuchtende Augen, denn <i>Nintendo</i> hat für die kommenden Monate zahlreiche weitere Ableger der traditionsreichen Serie angekündigt. <br/><br/>So wird bereits am 19. Mai 2017 <b>Fire Emblem Echoes: Shadows of Valentia</b> auf dem Nintendo 2DS sowie 3DS die Release-Welle einläuten. Bei dem Titel handelt es sich um eine überarbeitete Version des 1992 ausschließlich in Japan erschienenen Serienteils <i>Fire Emblem Gaiden</i> und wartet mit aufgehübschter Grafik, einer vollständigen Synchronisation und modernen Spielelementen auf. Gleichzeitig mit dem Spiel kommen ebenfalls zwei neue amiibo-Figuren der beiden Hauptprotagonisten, Alm und Celica, in die Händlerregale.<br/><br/>Des Weiteren soll noch in diesem Herbst für Nintendo Switch und Nintendo 3DS ein Ableger namens <b>Fire Emblem Warriors</b> erscheinen, der ganz dem Geist von <i>Koei Tecmo</i>s Warriors-Reihe entspricht (<i>Dynasty Warriors</i>, <i>Samurai Warriors</i>, <i>Hyrule Warriors</i> etc.) und auch in dessen Hause entwickelt wird. Eine Veröffentlichung des Titels auf dem Nintendo 2DS ist nicht geplant.<br/><br/>Zudem ist erstmals seit dem 2008 auf der Nintendo Wii erschienenen <i>Fire Emblem: Radiant Dawn</i> auch ein neuer Teil für die Heimkonsole angekündigt worden. Der unter dem Arbeitstitel <b>Fire Emblem für Nintendo Switch</b> benannte Ableger soll im Laufe des Jahres 2018 auf der Nintendo Switch veröffentlicht werden.<br/><br/>Weitere Informationen zu allen Titeln möchte Nintendo zu einem späteren Zeitpunkt noch bekannt geben, bis dahin können sich im Rahmen der Fire Emblem Direct weitere Eindrücke verschafft werden:<br/><br/>https://www.youtube.com/watch?v=Eq1Xzycyp2E
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Jessica Rehse ansehen.." href="/community/members/profiles/JessicaRehse.html"><span itemprop="reviewer">Jessica Rehse</span></a>
																		am
																		21 Jan 2017 @ 12:14</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('http://www.gbase.ch/global/news/0/68792.html'); var szt=encodeURIComponent('Zahlreiche-Fire-Emblem-Ableger-angek%c3%bcndigt').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="http://www.gbase.ch/global/news/0/Zahlreiche-Fire-Emblem-Ableger-angek%c3%bcndigt-68792.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="http://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="http://www.gbase.ch/global/news/0/Zahlreiche-Fire-Emblem-Ableger-angek%c3%bcndigt-68792.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f0%2f68792.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="4rename2345"
																		href="/global/gameindex/4rename2345-15122.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/145047.jpg"
																			alt="4rename2345" /><div style="height: 30px;">
																				4rename2345</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Bejeweled 3"
																		href="/global/gameindex/Bejeweled-3-12102.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/126357.jpg"
																			alt="Bejeweled 3" /><div style="height: 30px;">
																				Bejeweled 3</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Fire Emblem - Hero of Light and Shadow"
																		href="/global/gameindex/Fire-Emblem---Hero-of-Light-and-Shadow-9917.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/107455.jpg"
																			alt="Fire Emblem - Hero of Light and Shadow" /><div style="height: 30px;">
																				Fire Emblem - Hero of Light and Shadow</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">
									<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
										alt="" />
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Test: Nintendo Classic Mini"
																href="/wii/news/4648/Test-Nintendo-Classic-Mini-68522.html">
																Test: Nintendo Classic Mini</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="(Upd) Nintendo: NES-Konsole im Anmarsch"
																href="/global/news/4648/(Upd)-Nintendo-NES-Konsole-im-Anmarsch-67522.html">
																(Upd) Nintendo: NES-Konsole im Anmarsch</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Nintendo NX: Erscheint erst 2017"
																href="/wii/news/4648/Nintendo-NX-Erscheint-erst-2017-67466.html">
																Nintendo NX: Erscheint erst 2017</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Nintendo: Swiss Championship in Bern"
																href="/global/news/4648/Nintendo-Swiss-Championship-in-Bern-66261.html">
																Nintendo: Swiss Championship in Bern</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Zelda: Orchesterkonzert in Z&#252;rich"
																href="/global/news/4648/Zelda-Orchesterkonzert-in-Z%c3%bcrich-65687.html">
																Zelda: Orchesterkonzert in Z&#252;rich</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Zelda Twilight Princess: Kommt ein HD-Remake?"
																href="/global/news/0/Zelda-Twilight-Princess-Kommt-ein-HD-Remake%3f-65609.html">
																Zelda Twilight Princess: Kommt ein HD-Rema..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Wii U: Neues Bundle angek&#252;ndigt"
																href="/global/news/0/Wii-U-Neues-Bundle-angek%c3%bcndigt-65555.html">
																Wii U: Neues Bundle angek&#252;ndigt</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Special: Happy Birthday Super Mario Bros.!"
																href="/global/news/4648/Special-Happy-Birthday-Super-Mario-Bros.!-65352.html">
																Special: Happy Birthday Super Mario Bros.!</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Nintendo: Tatsumi Kimishima neuer Pr&#228;sident"
																href="/global/news/4648/Nintendo-Tatsumi-Kimishima-neuer-Pr%c3%a4sident-65329.html">
																Nintendo: Tatsumi Kimishima neuer Pr&#228;sident</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Nintendo: Amazon.com verkauft Spiele digital"
																href="/global/news/0/Nintendo-Amazon.com-verkauft-Spiele-digital-65243.html">
																Nintendo: Amazon.com verkauft Spiele digit..</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsAllCount">98</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divArticles" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/artikel-tab_n.jpg"
												alt="Artikel" width="79" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom: 3px;">
														<a title="Classic Mini Special"
															href="/wii/specials/4648/Classic-Mini-Special-1068.html">
															Classic Mini Special</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="Happy Birthday Super Mario Bros.! Special"
															href="/global/specials/4648/Happy-Birthday-Super-Mario-Bros.!-Special-1042.html">
															Happy Birthday Super Mario Bros.! Special</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="Special - gamescom-Line-up 2015"
															href="/global/specials/0/Special---gamescom-Line-up-2015-1038.html">
															Special - gamescom-Line-up 2015</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="Wie der Konzern die Kurve bekam Reportage"
															href="/global/specials/4648/Wie-der-Konzern-die-Kurve-bekam-Reportage-1026.html">
															Wie der Konzern die Kurve bekam Reportage</a>
													</div>
												
										</td>
									</tr>
								</table>
							</div>
							
							
							
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f4648.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Nintendo, GLO"
													href="/global/gameindex/Nintendo-4648.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
								
								
								
								
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
			
		  

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						