
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Web-View 2017 - Achte Pastewka-Staffel geplant : GLOBAL : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Im Web-View informieren wir euch regelmässig über Ereignisse und Artikel im weltweiten Netz.

Spiele-Artikel

 Test: Berserk and the BotH (5/10)
 Test: Halo Wars 2
.."><meta name="keywords" content="Web-View 2017,global,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="7 days"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="http://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="http://www.gbase.de/global/news/15762/Web-View-2017-Achte-Pastewka-Staffel-geplant-69013.html"><link rel="alternate" hreflang="de-CH" href="http://www.gbase.ch/global/news/15762/Web-View-2017-Achte-Pastewka-Staffel-geplant-69013.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="http://www.gbase.ch/global/news/0/Web-View-2017---Achte-Pastewka-Staffel-geplant-69013.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Web-View 2017_148235.jpg"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/15762/69013.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcc58dd65" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA0N9WjkreF+IDpSjqdEGYC6t07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6O/xwkwQYEDOW1sfurXF5dCrTUrw29lLZtdvC+N3ufdUxWOTlw=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td valign="top" align="left" class="sprite-nav_01h"><a class="sprite-nav_01h" href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_02"><a class="sprite-nav_02" href="/pc/" title="Spieletipps, News, Tests zu PC-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_03"><a class="sprite-nav_03" href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_04"><a class="sprite-nav_04" href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_05"><a class="sprite-nav_05" href="/wii/" title="Spieletipps, News, Tests zu Wii-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_06"><a class="sprite-nav_06" href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_07"><a class="sprite-nav_07" href="/community/"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_09"><a class="sprite-nav_09" href="/my/"></a></td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="NIOH: Review" href="/playstation/reviews/15168/Nioh-Review-4848.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Nioh.jpg" alt="NIOH: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Nintendo Switch: Hands-on-Special" href="/wii/specials/15683/Nintendo-Switch-Hands-on-Special-1073.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_NintendoSwitch.jpg" alt="Nintendo Switch: Hands-on-Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Tales of Berseria: Review" href="/playstation/reviews/15179/Tales-of-Berseria-Review-4849.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_TalesOfBerseria.jpg" alt="Tales of Berseria: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Final Fantasy XV: Review" href="/playstation/reviews/4981/Final-Fantasy-XV-Review-4846.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FinalFantasyXV_2.jpg" alt="Final Fantasy XV: Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/gameindex">GAMEINDEX</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				<li ><a href="/global/downloads">DOWNLOADS</a></li>
				<li ><a href="/global/videos">VIDEOS</a></li>
				<li ><a href="/global/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

			<div align="center">
				<br />
				<br />
				<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br /><br />
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(21267954)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=197495&a=1177703&g=21267954" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
			<br/><br/>
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String (Math.random()).substring (2, 11);document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="'+uri+'" border=0></a>');</script>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Web-View 2017 - Achte Pastewka-Staffel geplant</h1>
																	<img src="/templates/default/zone/global/img/GLO_icon2.gif" border="0" style="vertical-align:middle" alt="Global" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Web-View-2017_148235.jpg"
																		alt="Web-View 2017" width="80"
																		height="80" />Im Web-View informieren wir euch regelmässig über Ereignisse und Artikel im weltweiten Netz.<br/><br/><b>Spiele-Artikel</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99034.jpg" alt="Web-View 2017"/> <a href="http://www.gamespot.com/reviews/berserk-and-the-band-of-the-hawk-review/1900-6416622/" target="_blank">Test: Berserk and the BotH (5/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99032.jpg" alt="Web-View 2017"/> <a href="http://www.eurogamer.net/articles/2017-02-22-halo-wars-2-review" target="_blank">Test: Halo Wars 2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99034.jpg" alt="Web-View 2017"/> <a href="http://www.ign.com/articles/2017/02/22/halo-wars-2-review" target="_blank">Test: Halo Wars 2 (7/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99030.jpg" alt="Web-View 2017"/> <a href="http://www.pcgames.de/Halo-Wars-2-Spiel-55926/Tests/Story-Halo-Konsole-PC-Review-1221186/" target="_blank">Test: Halo Wars 2 (81 %)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99032.jpg" alt="Web-View 2017"/> <a href="https://www.heise.de/ct/artikel/Horizon-Zero-Dawn-Existenzialismus-mit-Flitzebogen-3630898.html" target="_blank">Test: Horizon – Zero Dawn</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99035.jpg" alt="Web-View 2017"/> <a href="http://www.gamespot.com/reviews/psychonauts-in-the-rhombus-of-ruin-review/1900-6416621/" target="_blank">Test: Psychonauts VR (6/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99030.jpg" alt="Web-View 2017"/> <a href="http://www.pcgames.de/Shift-Happens-Spiel-56814/Tests/Review-1221169/" target="_blank">Test: Shift Happens (72 %)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://www.eurogamer.net/articles/2017-02-23-take-on-mars-review" target="_blank">Test: Take on Mars</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="https://www.hardwareluxx.de/index.php/news/software/spiele/41965-mass-effect-andromeda-angespielt.html" target="_blank">Vorschau: Mass Effect – Andromeda</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.pcgames.de/Mass-Effect-Andromeda-Spiel-55712/Specials/Vorschau-Preview-Erstmals-angespielt-Handson-1221335/" target="_blank">Vorschau: Mass Effect – Andromeda</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99034.jpg" alt="Web-View 2017"/> <a href="http://www.eurogamer.net/articles/2017-02-22-four-hours-with-mass-effect-andromeda" target="_blank">Vorschau: Mass Effect – Andromeda</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99034.jpg" alt="Web-View 2017"/> <a href="http://www.ign.com/articles/2017/02/23/mass-effect-andromeda-hands-on-3-hours-of-spoiler-free-impressions" target="_blank">Vorschau: Mass Effect – Andromeda</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.pcgames.de/The-Long-Journey-Home-Spiel-55970/News/Vorschau-Preview-Space-Sim-1221568/" target="_blank">Vorschau: The Long Journey Home</a><br/><br/><b>Konsolen, Hard- und Software, Technologie</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://support.amd.com/en-us/kb-articles/Pages/Radeon-Software-Crimson-ReLive-Edition-17.2.1-Release-Notes.aspx" target="_blank">Download: Radeon-Treiber V17.2.1</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="https://desktop.telegram.org/" target="_blank">Download: Telegram V1.0.14</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="https://winscp.net/eng/download.php" target="_blank">Download: WinSCP V5.9.4</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99030.jpg" alt="Web-View 2017"/> <a href="https://www.computerbase.de/2017-02/halo-wars-2-grafikkarten-benchmark/" target="_blank">Halo Wars 2: Benchmarks</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="https://www.bluesnews.com/s/178567/steam-vr-for-linux-debuts" target="_blank">SteamVR: Entwicklerversion für Linux</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99030.jpg" alt="Web-View 2017"/> <a href="https://www.hardwareluxx.de/index.php/artikel/hardware/mainboards/41749-gigabyte-ga-z270x-gaming-9-im-test-aorus-flaggschiff-mit-32-gen3-lanes-fuer-grafikkarten.html" target="_blank">Test: Gigabyte GA-Z270X-Gaming 9</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="https://www.computerbase.de/2017-02/hp-elite-x3-desk-dock-lapdock-test/" target="_blank">Test: HP Elite X3</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_117608.jpg" alt="Web-View 2017"/> <a href="https://www.computerbase.de/2017-02/huawei-p8-lite-2017-test/" target="_blank">Test: Huawei P8 Lite 2017</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99030.jpg" alt="Web-View 2017"/> <a href="http://www.prad.de/new/monitore/test/2017/test-iiyama-x2888hs-b2.html" target="_blank">Test: Iiyama ProLite X2888HS-B2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.prad.de/new/tv/2017/test-lg-55uh7709.html" target="_blank">Test: LG 55UH7709</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="https://www.heise.de/newsticker/meldung/Analoges-Kabel-TV-Unitymedia-macht-ernst-und-schaltet-ab-3632152.html" target="_blank">Unitymedia: Analog-TV-Abschaltung im Juni</a><br/><br/><b>Sonstiges</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.schnittberichte.com/news.php?ID=11732" target="_blank">Duke Nukem 3D: USK-16-Siegel für Uncut-Version</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://store.steampowered.com/app/516580/" target="_blank">Dystoria: Jetzt bei Steam</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99034.jpg" alt="Web-View 2017"/> <a href="http://www.ign.com/articles/2017/02/23/get-out-review-2" target="_blank">Filmkritik: Get Out</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="https://www.bluesnews.com/s/178514/hearts-of-iron-iv-sells-500k-copies" target="_blank">Hearts of Iron IV: Verkaufszahlen</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.dwdl.de/nachrichten/60209/amazon_prime_video_setzt_pastewka_fort/" target="_blank">Pastewka: Achte Staffel geplant</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://store.steampowered.com/app/506870/" target="_blank">Unexplored: Jetzt bei Steam</a><br/><br/><b>Kostenlose Videostreams</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.tvnow.de/rtl/team-wallraff-reporter-undercover/team-wallraff-undercover-2016-folge-004/player" target="_blank">Doku: Team Wallraff</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.ndr.de/fernsehen/sendungen/extra_3/Satiresendung,sendung616370.html" target="_blank">Satire: extra 3</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.7tv.de/circus-halligalli/92-staffel-9-episode-2-ganze-folge" target="_blank">Show: Circus HalliGalli</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="https://www.zdf.de/comedy/neo-magazin-mit-jan-boehmermann/neo-magazin-royale-mit-jan-boehmermann-vom-23-februar-2017-100.html" target="_blank">Show: Neo Magazin Royale</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://www.tvnow.de/rtl/wer-wird-millionaer/wer-wird-millionaer-39-folge-1295/player" target="_blank">Show: Wer wird Millionär?</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://mediathek.daserste.de/Hart-aber-fair/Der-Alternative-wie-gef%C3%A4hrlich-wird-Sc/Video?bcastId=561146&documentId=40815596" target="_blank">Talk: hart aber fair – Martin Schulz</a><br/><br/><b>MMOG- und Mobile-Neuigkeiten</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99030.jpg" alt="Web-View 2017"/> <a href="https://albiononline.com/de/news/march-update-galahad" target="_blank">Albion Online: Offizieller Starttermin</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99030.jpg" alt="Web-View 2017"/> <a href="http://www.gamestar.de/spiele/anarchy-online/news/anarchy_online,37146,3310166.html" target="_blank">Anarchy Online: F2P-Steam-Version erschienen</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_117608.jpg" alt="Web-View 2017"/> Dungeon Rushers: Jetzt für <a href="https://play.google.com/store/apps/details?id=com.miclos.dungeonrushers" target="_blank"><u>Android</u></a> & <a href="https://itunes.apple.com/de/app/id1160308423" target="_blank"><u>iOS</u></a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99031.jpg" alt="Web-View 2017"/> <a href="http://de.finalfantasyxiv.com/lodestone/topics/detail/9bd5b3fe8e4b2751584012f85141efcd6a5d7bde" target="_blank">Final Fantasy XIV: Zwei Guinness-Weltrekorde</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99034.jpg" alt="Web-View 2017"/> <a href="http://thewitcher.com/en/news/view/4770" target="_blank">Gwent: Neuer Patch verfügbar</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_117608.jpg" alt="Web-View 2017"/> Rabbids Crazy Rush: Jetzt für <a href="https://play.google.com/store/apps/details?id=com.ubisoft.rabbidsrunner" target="_blank"><u>Android</u></a> & <a href="https://itunes.apple.com/de/app/rabbids-crazy-rush/id1002020823" target="_blank"><u>iOS</u></a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99034.jpg" alt="Web-View 2017"/> <a href="https://www.warframe.com/tennocon/" target="_blank">Warframe: Details zur TennoCon 2017</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_117608.jpg" alt="Web-View 2017"/> <a href="https://itunes.apple.com/de/app/the-warlock-of-firetop-mountain/id1158746699" target="_blank">Warlock of Firetop Mountain: Jetzt für iOS</a><br/><br/><b>Steam-Patches</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://steamcommunity.com/app/440900/discussions/0/142261352660363713/?ctp=2#c133257636775143625" target="_blank">Conan Exiles (Early Access)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://store.steampowered.com/news/27749/" target="_blank">Dota 2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://store.steampowered.com/news/27710/" target="_blank">Left 4 Dead 2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://steamcommunity.com/games/252950/announcements/detail/483412829757132215" target="_blank">Rocket League</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_99033.jpg" alt="Web-View 2017"/> <a href="http://steamcommunity.com/games/242760/announcements/detail/583617921455446987" target="_blank">The Forest (Early Access)</a>
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
																		am
																		24 Feb 2017 @ 13:52</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('http://www.gbase.ch/global/news/15762/69013.html'); var szt=encodeURIComponent('Achte-Pastewka-Staffel-geplant').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="http://www.gbase.ch/global/news/15762/Achte-Pastewka-Staffel-geplant-69013.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="http://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="http://www.gbase.ch/global/news/15762/Achte-Pastewka-Staffel-geplant-69013.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f15762%2f69013.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Dynasty Warriors: Godseekers"
																		href="/global/gameindex/Dynasty-Warriors-Godseekers-15829.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/148471.jpg"
																			alt="Dynasty Warriors: Godseekers" /><div style="height: 30px;">
																				Dynasty Warriors: Godseekers</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="4rename2345"
																		href="/global/gameindex/4rename2345-15122.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/145047.jpg"
																			alt="4rename2345" /><div style="height: 30px;">
																				4rename2345</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Bejeweled 3"
																		href="/global/gameindex/Bejeweled-3-12102.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/126357.jpg"
																			alt="Bejeweled 3" /><div style="height: 30px;">
																				Bejeweled 3</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">
									<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
										alt="" />
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Blizzard stellt Support f&#252;r XP &amp; Vista ein"
																href="/global/news/15762/Blizzard-stellt-Support-f%c3%bcr-XP-%26-Vista-ein-68982.html">
																Blizzard stellt Support f&#252;r XP &amp; Vista ein</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Aus f&#252;r Circus HalliGalli &amp; Steam Greenlight"
																href="/global/news/15762/Aus-f%c3%bcr-Circus-HalliGalli-%26-Steam-Greenlight-68961.html">
																Aus f&#252;r Circus HalliGalli &amp; Steam Greenlig..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="The-OA-Fortsetzung &amp; Radeon-Treiber"
																href="/global/news/15762/The-OA-Fortsetzung-%26-Radeon-Treiber-68939.html">
																The-OA-Fortsetzung &amp; Radeon-Treiber</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Vivaldi-Browser 1.7 &amp; Stranger-Things-Termin"
																href="/global/news/15762/Vivaldi-Browser-1.7-%26-Stranger-Things-Termin-68917.html">
																Vivaldi-Browser 1.7 &amp; Stranger-Things-Term..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Windows-Schwachstelle &amp; Firefox-OS-Aus"
																href="/global/news/15762/Windows-Schwachstelle-%26-Firefox-OS-Aus-68895.html">
																Windows-Schwachstelle &amp; Firefox-OS-Aus</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Duke Nukem 3D deindiziert &amp; Sound-Blaster-Z-Treiber"
																href="/global/news/15762/Duke-Nukem-3D-deindiziert-%26-Sound-Blaster-Z-Treiber-68878.html">
																Duke Nukem 3D deindiziert &amp; Sound-Blaster-..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="LibreOffice V5.2.5 &amp; Overwatch-Nutzerzahlen"
																href="/global/news/15762/LibreOffice-V5.2.5-%26-Overwatch-Nutzerzahlen-68848.html">
																LibreOffice V5.2.5 &amp; Overwatch-Nutzerzahlen</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Firefox 51, Lineage-OS-ROMs &amp; Wine 2.0"
																href="/global/news/15762/Firefox-51%2c-Lineage-OS-ROMs-%26-Wine-2.0-68820.html">
																Firefox 51, Lineage-OS-ROMs &amp; Wine 2.0</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Cannabis auf Rezept &amp; Walking-Dead-K&#252;rzungen"
																href="/global/news/15762/Cannabis-auf-Rezept-%26-Walking-Dead-K%c3%bcrzungen-68791.html">
																Cannabis auf Rezept &amp; Walking-Dead-K&#252;rzung..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Manning-Begnadigung &amp; Dschungelcamp-Streams"
																href="/global/news/15762/Manning-Begnadigung-%26-Dschungelcamp-Streams-68772.html">
																Manning-Begnadigung &amp; Dschungelcamp-Streams</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsAllCount">14</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							
							
							
							
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f15762.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Web-View 2017, GLO"
													href="/global/gameindex/Web-View-2017-15762.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
								
								
								
								
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						