
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Logitech - Im Hardware-Test: Logitechs Surround-Headset G533 : GLOBAL : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Logitech bietet schon seit längerem Headsets mit DTS-7.1-Surround-Sound an, und insbesondere das schnurlose G933 gilt hier als Referenz der Logitech-Produkte. Nun schickt.."><meta name="keywords" content="Logitech,global,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="7 days"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="http://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="http://www.gbase.de/global/news/4629/Logitech-Im-Hardware-Test-Logitechs-Surround-Headset-G533-69144.html"><link rel="alternate" hreflang="de-CH" href="http://www.gbase.ch/global/news/4629/Logitech-Im-Hardware-Test-Logitechs-Surround-Headset-G533-69144.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="http://www.gbase.ch/global/news/0/Logitech---Im-Hardware-Test-Logitechs-Surround-Headset-G533-69144.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Logitech_138899.jpg"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/4629/69144.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcc58dd65" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA179uTt3+gA9VDeywpAnpV9t07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6O/xwkwQYEDOW1sfurXF5dCN3bZ7tLsDdvs16uQT8u4khyd7AY=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td valign="top" align="left" class="sprite-nav_01h"><a class="sprite-nav_01h" href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_02"><a class="sprite-nav_02" href="/pc/" title="Spieletipps, News, Tests zu PC-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_03"><a class="sprite-nav_03" href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_04"><a class="sprite-nav_04" href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_05"><a class="sprite-nav_05" href="/wii/" title="Spieletipps, News, Tests zu Wii-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_06"><a class="sprite-nav_06" href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_07"><a class="sprite-nav_07" href="/community/"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_09"><a class="sprite-nav_09" href="/my/"></a></td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="NIOH: Review" href="/playstation/reviews/15168/Nioh-Review-4848.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Nioh.jpg" alt="NIOH: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Tales of Berseria: Review" href="/playstation/reviews/15179/Tales-of-Berseria-Review-4849.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_TalesOfBerseria.jpg" alt="Tales of Berseria: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Final Fantasy XV: Review" href="/playstation/reviews/4981/Final-Fantasy-XV-Review-4846.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FinalFantasyXV_2.jpg" alt="Final Fantasy XV: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Nintendo Switch: Hands-on-Special" href="/wii/specials/15683/Nintendo-Switch-Hands-on-Special-1073.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_NintendoSwitch.jpg" alt="Nintendo Switch: Hands-on-Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="For Honor: Review" href="/pc/reviews/14779/For-Honor-Review-4852.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_ForHonor.jpg" alt="For Honor: Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/gameindex">GAMEINDEX</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				<li ><a href="/global/downloads">DOWNLOADS</a></li>
				<li ><a href="/global/videos">VIDEOS</a></li>
				<li ><a href="/global/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

			<div align="center">
				<br />
				<br />
				<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br /><br />
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(21267954)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=197495&a=1177703&g=21267954" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
			<br/><br/>
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String (Math.random()).substring (2, 11);document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="'+uri+'" border=0></a>');</script>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Logitech - Im Hardware-Test: Logitechs Surround-Headset G533</h1>
																	<img src="/templates/default/zone/global/img/GLO_icon2.gif" border="0" style="vertical-align:middle" alt="Global" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Logitech_138899.jpg"
																		alt="Logitech" width="80"
																		height="80" /><i>Logitech</i> bietet schon seit längerem Headsets mit DTS-7.1-Surround-Sound an, und insbesondere das schnurlose G933 gilt hier als Referenz der Logitech-Produkte. Nun schickt der Hardware-Hersteller mit dem <b>G533</b> ein günstigeres Funk-Kopfhörer-Paar in das Rennen. Wo muss man mit dem offiziell 80 Euro günstigeren Headset Kompromisse machen?<ul><li><a href="http://www.gbase.ch/global/specials/4629/Logitech-G533-Hardware-Test--1076.html">Zum Logitech-G533-Test</a></li></ul><br/><center><img src="https://www.gbase.ch/uploads/ci/cbild/Logitech_148829.jpg" align="center" alt="Logitech"/></center>
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Patrik Nordsiek ansehen.." href="/community/members/profiles/PatrikNordsiek.html"><span itemprop="reviewer">Patrik Nordsiek</span></a>
																		am
																		16 Mrz 2017 @ 19:33</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('http://www.gbase.ch/global/news/4629/69144.html'); var szt=encodeURIComponent('Im-Hardware-Test-Logitechs-Surround-Headset-G533').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="http://www.gbase.ch/global/news/4629/Im-Hardware-Test-Logitechs-Surround-Headset-G533-69144.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="http://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="http://www.gbase.ch/global/news/4629/Im-Hardware-Test-Logitechs-Surround-Headset-G533-69144.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f4629%2f69144.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Dynasty Warriors: Godseekers"
																		href="/global/gameindex/Dynasty-Warriors-Godseekers-15829.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/148471.jpg"
																			alt="Dynasty Warriors: Godseekers" /><div style="height: 30px;">
																				Dynasty Warriors: Godseekers</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="4rename2345"
																		href="/global/gameindex/4rename2345-15122.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/145047.jpg"
																			alt="4rename2345" /><div style="height: 30px;">
																				4rename2345</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Bejeweled 3"
																		href="/global/gameindex/Bejeweled-3-12102.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/126357.jpg"
																			alt="Bejeweled 3" /><div style="height: 30px;">
																				Bejeweled 3</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">
									<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
										alt="" />
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Logitech G402: Die schnellste Spielermaus?"
																href="/pc/news/4629/Logitech-G402-Die-schnellste-Spielermaus-61544.html">
																Logitech G402: Die schnellste Spielermaus?</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Logitech: Neues Zubeh&#246;r f&#252;r PS3"
																href="/global/news/0/Logitech-Neues-Zubeh%c3%b6r-f%c3%bcr-PS3-34044.html">
																Logitech: Neues Zubeh&#246;r f&#252;r PS3</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="PS3-Pads von Logitech im Test"
																href="/global/news/4629/PS3-Pads-von-Logitech-im-Test-32679.html">
																PS3-Pads von Logitech im Test</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Logitech unterst&#252;tzt Wii"
																href="/global/news/4629/Logitech-unterst%c3%bctzt-Wii-31598.html">
																Logitech unterst&#252;tzt Wii</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Logitech ver&#246;ffentlicht Anti-Schweisscontroller"
																href="/global/news/4629/Logitech-ver%c3%b6ffentlicht-Anti-Schweisscontroller-27695.html">
																Logitech ver&#246;ffentlicht Anti-Schweisscontr..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Riesiges Logitech-Gewinnspiel!"
																href="/global/news/4629/Riesiges-Logitech-Gewinnspiel-23447.html">
																Riesiges Logitech-Gewinnspiel!</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="PSP: Logitech Zubeh&#246;r im Hardware Test"
																href="/global/news/4629/PSP-Logitech-Zubeh%c3%b6r-im-Hardware-Test-22847.html">
																PSP: Logitech Zubeh&#246;r im Hardware Test</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Gewinne eine Logitech MX 510!"
																href="/global/news/4629/Gewinne-eine-Logitech-MX-510-13186.html">
																Gewinne eine Logitech MX 510!</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Logitech-Gewinnspiel auf GBase!"
																href="/global/news/4629/Logitech-Gewinnspiel-auf-GBase-13163.html">
																Logitech-Gewinnspiel auf GBase!</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="MX510: Maus-Special bei uns"
																href="/global/news/4629/MX510-Maus-Special-bei-uns-12012.html">
																MX510: Maus-Special bei uns</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsAllCount">17</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divArticles" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/artikel-tab_n.jpg"
												alt="Artikel" width="79" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom: 3px;">
														<a title="G533 Hardware Test"
															href="/global/specials/4629/G533-Hardware-Test-1076.html">
															G533 Hardware Test</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="Event Special : Was gibt&#39;s neues?"
															href="/pc/specials/4629/Event-Special--Was-gibts-neues-591.html">
															Event Special : Was gibt&#39;s neues?</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="PS3-Joypads Hardware Test"
															href="/playstation/specials/4629/PS3-Joypads-Hardware-Test-571.html">
															PS3-Joypads Hardware Test</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="G5, G7 und G15 Special"
															href="/pc/specials/4629/G5%2c-G7-und-G15-Special-430.html">
															G5, G7 und G15 Special</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="PSP Hardware Test"
															href="/psp/specials/4629/PSP-Hardware-Test-358.html">
															PSP Hardware Test</a>
													</div>
												
													<div style="margin-bottom: 3px;">
														<a title="Special"
															href="/pc/specials/4629/Special-132.html">
															Special</a>
													</div>
												
										</td>
									</tr>
								</table>
							</div>
							
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divDownloads" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/downloads-tab_n.jpg"
												alt="Downloads" width="106" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom: 3px;">
														<a title="Treiber"
															href="/global/downloads/4629/Treiber-4794.html">
															Treiber</a>
													</div>
												
										</td>
									</tr>
								</table>
							</div>
							
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f4629.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Logitech, GLO"
													href="/global/gameindex/Logitech-4629.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
								
								
								
								
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						