
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Prison Architect - Patch bringt Wärter-Bedürfnisse mit sich : PC : NEWS - auf GBase.ch 
</title>
		<!-- Google Analytics -->
		<script>
			(function (i, s, o, g, r, a, m) {
				i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
			})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

			ga('create', 'UA-348302-1', 'auto');
			ga('send', 'pageview');
		</script>
		<!-- End Google Analytics -->
	<meta http-equiv="content-type" content="Obwohl neue Funktionen für Prison Architect eigentlich seit dem finalen Patch im vergangenen August ausgeschlossen waren, schaltet das ab sofort verfügbare, elfte Update .."><meta name="description" content="Prison Architect,Strategie: Aufbauspiel,Introversion Software,pc,NEWS"><meta name="keywords" content="games, spiele, pc, playstation, 360, wii, demos, patches, cheats, lösungen, news"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="7 days"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="http://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=pc"><link rel="alternate" hreflang="de-DE" href="http://www.gbase.de/pc/news/11499/prison-architect-patch-bringt-wc3a4rter-bedc3bcrfnisse-mit-sich-68661.html"><link rel="alternate" hreflang="de-CH" href="http://www.gbase.ch/pc/news/11499/prison-architect-patch-bringt-wc3a4rter-bedc3bcrfnisse-mit-sich-68661.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=2" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=2" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=2" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=2" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=2" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=2" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=2" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><link rel="canonical" href="http://www.gbase.ch/pc/news/0/Prison-Architect---Patch-bringt-W%c3%a4rter-Bed%c3%bcrfnisse-mit-sich-68661.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Prison Architect_129034.jpg"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/pc/news/11499/68661.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcc58dd65" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA5m44NrScTvrQleuhnuQLlut07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxpTvTfGu1rwObCTYLoNfUpMUWLl+k7JsGnSaRWDEi1Aps3fumQee0UF9F4Lc+p4Hl5uBnY8Qwr/zQUmpHliyIrxXsF0dmgSJEmFgLVzgoYwrZ3tpaSOp7wUtNDyVWG97aUXiSTA57S1MmbXLpCOSsH1veNE2fSFHHMzbsTgBMauc+N6Lh" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		
	

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
		    
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/pc/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
	    <td><img src="/templates/default/zone/pc/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td valign="top" align="left" class="sprite-nav_01"><a class="sprite-nav_01" href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_02h"><a class="sprite-nav_02h" href="/pc/" title="Spieletipps, News, Tests zu PC-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_03"><a class="sprite-nav_03" href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_04"><a class="sprite-nav_04" href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_05"><a class="sprite-nav_05" href="/wii/" title="Spieletipps, News, Tests zu Wii-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_06"><a class="sprite-nav_06" href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_07"><a class="sprite-nav_07" href="/community/"></a></td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" align="left" class="sprite-nav_09"><a class="sprite-nav_09" href="/my/"></a></td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/pc/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn">
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<!--img src="/templates/default/zone/pc/img/header08.jpg" border="0"><br-->
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Ride 2: Review" href="/playstation/reviews/15414/RIDE-2-Review-4835.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Ride2.jpg" alt="Ride 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Shadow Warrior 2: Review" href="/pc/reviews/14715/Shadow-Warrior-2-Review-4837.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_ShadowWarrior2.jpg" alt="Shadow Warrior 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Civilization VI: Review" href="/pc/reviews/15394/Civilization-VI-Review-4838.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Civ6.jpg" alt="Civilization VI: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Dishonored 2: Review" href="/playstation/reviews/14733/Dishonored-2-Review-4836.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Dishonored2.jpg" alt="Dishonored 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="Watch_Dogs 2: Review" href="/playstation/reviews/15473/Watch_Dogs-2-Review-4833.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_WatchDogs2.jpg" alt="Watch_Dogs 2: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
					<a title="Pokémon Sonne: Review" href="/3ds/reviews/15724/Pok%c3%a9mon-Sonne-Review-4839.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_PokemonSonne.jpg" alt="Pokémon Sonne: Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
				<ul>
				<li ><a href="/pc/home">HOME</a></li>
				<li ><a href="/pc/news">GAME-NEWS</a></li>
				<li ><a href="/pc/gameindex">GAMEINDEX</a></li>
				<li ><a href="/pc/releases">RELEASE LISTE</a></li>
				<li ><a href="/pc/specials">SPECIALS</a></li>
				<li ><a href="/pc/reviews">REVIEWS</a></li>
				<li ><a href="/pc/previews">PREVIEWS</a></li>
				<li ><a href="/pc/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/pc/shots">SCREENSHOTS</a></li>
				<li ><a href="/pc/downloads">DOWNLOADS</a></li>
				<li ><a href="/pc/videos">VIDEOS</a></li>
				<li ><a href="/pc/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('http://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('http://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('http://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/pc/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

		<div align="center">
		<br />
		<br />
		<a href="http://www.pocketpc.ch" target="_blank">
			<img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a><br />
		<br />
		<a href="http://www.gamerights.ch" target="_blank">
			<img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a><br />
		<br />
		<a href="http://www.exsila.ch" target="_blank">
			<img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a><br />
		<br />
		<script type="text/javascript">var uri = 'http://impch.tradedoubler.com/imp?type(img)g(21267954)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="http://clk.tradedoubler.com/click?p=197495&a=1177703&g=21267954" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
		<br />
		<br />
		<script type="text/javascript">		                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                       var uri = 'http://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="http://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
		<br />
		<br />
		<a href="http://www.adventures-kompakt.de" target="_blank">
			<img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a><br />
		<br />
		<a href="http://hitparade.ch/games.asp" target="_blank">
			<img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.plonki.com" target="_blank">
			<img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.htfgames.com" target="_blank">
			<img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a></div>
		</td>
	</tr>
</table></td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Prison Architect - Patch bringt Wärter-Bedürfnisse mit sich</h1>
																	<img src="/templates/default/zone/global/img/PC_icon2.gif" border="0" style="vertical-align:middle" alt="Personal Computer" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Prison-Architect_129034.jpg"
																		alt="Prison Architect" width="80"
																		height="80" />Obwohl neue Funktionen für <b>Prison Architect</b> eigentlich seit dem finalen Patch im vergangenen August <a title="Prison Architect: Finales Inhalts-Update" href="/pc/news/Prison-Architect-Finales-Inhalts-Update-67854.html"><u>ausgeschlossen waren</u></a>, schaltet das <a href="http://steamcommunity.com/games/233450/announcements/detail/282996386429717968/" target="_blank"><u>ab sofort verfügbare, elfte Update</u></a> (Betastatus) Wärter-Bedürfnisse frei. Wenn ihr eure Angestellten nicht mit allem Notwendigen versorgt, werden sie ihrer Arbeit nur noch äußerst unwillig nachgehen. Hierbei handelt es sich allerdings um ein optionales Feature, welches in den Spieleinstellungen zunächst aktiviert werden muss. Alternativ könnt ihr aber auch einfach ein neues Gefängnis bauen. Dann ist die Option standardmäßig verfügbar.<br/><br/>Einige weitere Verbesserungen sind:<ul><li>Arcade Cabinets have had their sound turned down.</li><li>Larger clone size with Tools and Cheats enabled.</li><li>Main menu: 'Terms and Conditions' moved to Options menu.</li><li>Main menu: Added 'Other Introversion Games' link.</li><li>Tooltip added to Analytics in Options menu.</li><li>Fixed: Dog Handlers would be completely paralised if injured, and there was no Medical Ward.</li><li>Crash when loading with mods which define a custom room.</li><li>Family Rooms no longer erroneously display the cell quality too high warning.</li></ul>Der Patch muss manuell über Steam angefordert werden. Er kann wie gewohnt bezogen werden, indem ihr in eurer Steam-Bibliothek einen Rechtsklick auf den Spielnamen macht, in die Eigenschaften geht, den Betas-Reiter aufruft und in der Auswahlliste den Eintrag "beta" anklickt. Nach einem Klick auf Schließen müsste der Download automatisch starten.<br/><br/><iframe width="400" height="225" src="https://www.youtube-nocookie.com/embed/mAmjOQJ0LTw?rel=0" frameborder="0" allowfullscreen="true"></iframe>
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Alexander Boedeker ansehen.." href="/community/members/profiles/AlexanderBoedeker.html"><span itemprop="reviewer">Alexander Boedeker</span></a>
																		am
																		20 Dez 2016 @ 18:51</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('http://www.gbase.ch/pc/news/11499/68661.html'); var szt=encodeURIComponent('Patch-bringt-W%c3%a4rter-Bed%c3%bcrfnisse-mit-sich').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="http://www.gbase.ch/pc/news/11499/Patch-bringt-W%c3%a4rter-Bed%c3%bcrfnisse-mit-sich-68661.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="http://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="http://www.gbase.ch/pc/news/11499/Patch-bringt-W%c3%a4rter-Bed%c3%bcrfnisse-mit-sich-68661.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fpc%2fnews%2f11499%2f68661.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Aven Colony"
																		href="/pc/gameindex/Aven-Colony-15627.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/147418.jpg"
																			alt="Aven Colony" /><div style="height: 30px;">
																				Aven Colony</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Nobunaga&#39;s Ambition - SoI - Ascension"
																		href="/pc/gameindex/Nobunagas-Ambition---SoI---Ascension-15583.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/147137.jpg"
																			alt="Nobunaga's Ambition - SoI - Ascension" /><div style="height: 30px;">
																				Nobunaga's Ambition - SoI - Ascension</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Fallout Shelter"
																		href="/pc/gameindex/Fallout-Shelter-15535.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/146891.jpg"
																			alt="Fallout Shelter" /><div style="height: 30px;">
																				Fallout Shelter</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_contentindex_window">
									<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
										alt="" />
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_frmComments">
										<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Finales Inhalts-Update"
																href="/pc/news/11499/Prison-Architect-Finales-Inhalts-Update-67854.html">
																Prison Architect: Finales Inhalts-Update</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Performance-Patch"
																href="/pc/news/11499/Prison-Architect-Performance-Patch-66870.html">
																Prison Architect: Performance-Patch</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Temperatur-Patch"
																href="/pc/news/11499/Prison-Architect-Temperatur-Patch-66714.html">
																Prison Architect: Temperatur-Patch</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Scharfsch&#252;tzen-Patch"
																href="/pc/news/11499/Prison-Architect-Scharfsch%c3%bctzen-Patch-66375.html">
																Prison Architect: Scharfsch&#252;tzen-Patch</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Weibliche Insassen"
																href="/pc/news/11499/Prison-Architect-Weibliche-Insassen-66189.html">
																Prison Architect: Weibliche Insassen</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Jetzt mit Schlafs&#228;len"
																href="/pc/news/11499/Prison-Architect-Jetzt-mit-Schlafs%c3%a4len-65895.html">
																Prison Architect: Jetzt mit Schlafs&#228;len</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Jetzt erh&#228;ltlich"
																href="/pc/news/11499/Prison-Architect-Jetzt-erh%c3%a4ltlich-65543.html">
																Prison Architect: Jetzt erh&#228;ltlich</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="(Upd) Prison Architect: Fester Termin"
																href="/pc/news/11499/(Upd)-Prison-Architect-Fester-Termin-65401.html">
																(Upd) Prison Architect: Fester Termin</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Finale Alphaversion"
																href="/pc/news/11499/Prison-Architect-Finale-Alphaversion-65211.html">
																Prison Architect: Finale Alphaversion</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Prison Architect: Alpha 35 &amp; Termin"
																href="/pc/news/0/Prison-Architect-Alpha-35-%26-Termin-64929.html">
																Prison Architect: Alpha 35 &amp; Termin</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblMoreNewsAllCount">25</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							
							
							
							
						</td>
						<td>
							<img src="http://images.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="http://www.facebook.com/plugins/like.php?href=http%3a%2f%2fwww.gbase.ch%2fpc%2fgameindex%2f11499.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Prison Architect, PC"
													href="/pc/gameindex/Prison-Architect-11499.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Genre</b>:<br />
												Strategie: Aufbauspiel
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Release Termin</b>:<br />
												6 Oktober 2015<br />
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Hersteller</b>:<br />
												<a target="_blank" href="http://www.introversion.co.uk">Introversion Software</a><br/>
												<br />
												<b>Publisher</b>:<br />
												N/A
											</span>
										</div>
									
								
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><strong>Game-Abo:</strong><br />
												<input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$RP_GameAbo$ctl00$chkUpdateGameAbo" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_lblStatus"></span>&nbsp;<a title="Kostenloses Abo auf Game-Infos"
														href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_lblHelpGameAbo"></span></a><br />
											</span>
										</div>
									
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
			
		  

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						