
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Outlast II - Switch-Version & DLC-Absage : GLOBAL : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Entwickler Red Barrels kündigt via Facebook eine Switch-Umsetzung von Outlast, Outlast: Whistleblower und Outlast II an, die im 1. Quartal 2018 erscheinen soll. Gleichzei.."><meta name="keywords" content="Outlast II,Adventure und Rollenspiel: Adventure,Red Barrels,global,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/global/news/0/outlast-ii-switch-version--dlc-absage-70726.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/global/news/0/outlast-ii-switch-version--dlc-absage-70726.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="https://www.gbase.ch/global/news/0/Outlast-II---Switch-Version-%26-DLC-Absage-70726.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Outlast-II_144957.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Outlast II - Switch-Version & DLC-Absage"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/0/70726.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA3ypm2htuujOupV0WaEJmBBt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6Oml2wNzsH3TmU3TY0rsQ3/mZYFWwmJS/ED2GaxVonx44Ht28o=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item selected global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="South Park: Die Rektakuläre Zerreißprobe - Review" href="/playstation/reviews/14762/South-Park---The-Fractured-but-Whole-Review-4916.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_3.jpg" alt="South Park: Die Rektakuläre Zerreißprobe - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Super Mario Odyssey - Review" href="/switch/reviews/15770/Super-Mario-Odyssey-Review-4915.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_4.jpg" alt="Super Mario Odyssey - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Web-View 2017 - maxdome-Gutschein & VDVC-Umfrage" href="global/news/15762/Web-View-2017-maxdome-Gutschein-%26-VDVC-Umfrage-70712.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/webview-banner.jpg" alt="Web-View 2017 - maxdome-Gutschein & VDVC-Umfrage" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="The Evil Within 2 - Review" href="/playstation/reviews/16068/The-Evil-Within-2-Review-4913.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_5.jpg" alt="The Evil Within 2 - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch//uploads/presents/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="WWE 2K18 - Review" href="/Global/reviews/0/WWE-2K18-Review-4912.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_6.jpg" alt="WWE 2K18 - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
					<a title="Mittelerde: Schatten des Krieges - Review" href="/pc/reviews/15857/Mittelerde-Schatten-des-Krieges-Review-4911.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_2.jpg" alt="Mittelerde: Schatten des Krieges - Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/gameindex">GAMEINDEX</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				<li ><a href="/global/downloads">DOWNLOADS</a></li>
				<li ><a href="/global/videos">VIDEOS</a></li>
				<li ><a href="/global/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

			<div align="center">
				<br />
				<br />
				<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br/><br/>
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String (Math.random()).substring (2, 11);document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="'+uri+'" border=0></a>');</script>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Outlast II - Switch-Version & DLC-Absage</h1>
																	<img src="/templates/default/zone/global/img/PC_icon2.gif" border="0" style="vertical-align:middle" alt="Personal Computer" />&nbsp;<img src="/templates/default/zone/global/img/PS4_icon2.gif" border="0" style="vertical-align:middle" alt="Playstation 4" />&nbsp;<img src="/templates/default/zone/global/img/ONE_icon2.gif" border="0" style="vertical-align:middle" alt="Xbox one" />&nbsp;<img src="/templates/default/zone/global/img/NSW_icon2.gif" border="0" style="vertical-align:middle" alt="Nintendo Switch" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Outlast-II_144957.jpg"
																		alt="Outlast II" width="80"
																		height="80" />Entwickler <i>Red Barrels</i> kündigt <a href="https://www.facebook.com/Outlastthegame/photos/a.306065699505404.64003.283579218420719/1354699217975375/" target="_blank"><u>via Facebook</u></a> eine Switch-Umsetzung von <i>Outlast</i>, <i>Outlast: Whistleblower</i> und <b>Outlast II</b> an, die im 1. Quartal 2018 erscheinen soll. Gleichzeitig erteilt man DLCs für den zweiten Teil eine Absage, da sie konzeptionell unpassend wären. Und obschon irgendwann ein dritter Teil kommen dürfte, arbeitet die Spieleschmiede zurzeit an einem Ableger, der im Outlast-Universum angesiedelt sein und anscheinend spielerisch in eine ungewohnte Richtung gehen wird. Nähere Details stehen leider noch aus.
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
																		am
																		08 Dez 2017 @ 13:28</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/global/news/0/70726.html'); var szt=encodeURIComponent('Switch-Version-%26-DLC-Absage').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="https://www.gbase.ch/global/news/0/Switch-Version-%26-DLC-Absage-70726.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/global/news/0/Switch-Version-%26-DLC-Absage-70726.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f0%2f70726.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Ode"
																		href="/global/gameindex/Ode-16364.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/151454.jpg"
																			alt="Ode" /><div style="height: 30px;">
																				Ode</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Shakes &amp; Fidget - The Adventure"
																		href="/global/gameindex/Shakes-%26-Fidget-The-Adventure-16291.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/151000.jpg"
																			alt="Shakes & Fidget - The Adventure" /><div style="height: 30px;">
																				Shakes & Fidget - The Adventure</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Planet der Affen: Last Frontier "
																		href="/global/gameindex/Planet-der-Affen-Last-Frontier--16225.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/150657.jpg"
																			alt="Planet der Affen: Last Frontier " /><div style="height: 30px;">
																				Planet der Affen: Last Frontier </div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20" alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">										
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Der Nachfolger des Horror-Hits im Test"
																href="/pc/news/15103/Der-Nachfolger-des-Horror-Hits-im-Test-69491.html">
																Der Nachfolger des Horror-Hits im Test</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Patch optimiert Schwierigkeitsgrad"
																href="/global/news/0/Patch-optimiert-Schwierigkeitsgrad-69435.html">
																Patch optimiert Schwierigkeitsgrad</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Systemvoraussetzungen bekannt"
																href="/pc/news/15103/Systemvoraussetzungen-bekannt-69347.html">
																Systemvoraussetzungen bekannt</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Erscheint uncut mit USK-18-Siegel"
																href="/global/news/0/Erscheint-uncut-mit-USK-18-Siegel-69188.html">
																Erscheint uncut mit USK-18-Siegel</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Auf 2017 verschoben (Update)"
																href="/global/news/0/Auf-2017-verschoben-(Update)-67639.html">
																Auf 2017 verschoben (Update)</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="(Upd) Outlast II: Probezock m&#246;glich"
																href="/global/news/0/(Upd)-Outlast-II-Probezock-m%c3%b6glich-68107.html">
																(Upd) Outlast II: Probezock m&#246;glich</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="(Upd) Outlast II: Termin &amp; Plattformen"
																href="/global/news/0/(Upd)-Outlast-II-Termin-%26-Plattformen-65758.html">
																(Upd) Outlast II: Termin &amp; Plattformen</a>
														</div>
													
												
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divArticles" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/artikel-tab_n.jpg"
												alt="Artikel" width="79" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom: 3px;">
														<a title="Review"
															href="/pc/reviews/15103/Review-4871.html">
															Review</a>
													</div>
												
										</td>
									</tr>
								</table>
							</div>
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divScreenshots" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/screens-tab_n.jpg"
												alt="Screenshots" width="121" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Outlast-II_b_149442.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/Outlast-II_s_149442.jpg" alt="Outlast-II"/></a></div><div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Outlast-II_b_149441.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/Outlast-II_s_149441.jpg" alt="Outlast-II"/></a></div>
													<a title="Mehr Outlast II: Screenshots/Bilder"
														href="/pc/shots/Outlast-II-8346.html">
														Mehr Shots</a> (13)
												
										</td>
									</tr>
								</table>
							</div>
							
							
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f15103.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Outlast II, PC"
													href="/pc/gameindex/Outlast-II-15103.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Genre</b>:<br />
												Adventure und Rollenspiel: Adventure
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Release Termin</b>:<br />
												25 April 2017<br />
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Hersteller</b>:<br />
												<a target="_blank" href="http://www.redbarrelsgames.com">Red Barrels</a><br/>
												<br />
												<b>Publisher</b>:<br />
												N/A
											</span>
										</div>
									
								
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><strong>Game-Abo:</strong><br />
												<input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RP_GameAbo$ctl00$chkUpdateGameAbo" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_lblStatus"></span>&nbsp;<a title="Kostenloses Abo auf Game-Infos"
														href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_lblHelpGameAbo"></span></a><br />
											</span>
										</div>
									
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						