
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Resident Evil 7 biohazard - Gold-Edition & Not-a-Hero-DLC (Update) : GLOBAL : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Nachtrag von Daniel Boll (17.10.2017, 12:02 Uhr): End of Zoe soll im Einzelkauf 14,99 Euro kosten und für Season-Pass-Besitzer ohne Zusatzkosten erscheinen. Derweil wurde.."><meta name="keywords" content="Resident Evil 7 biohazard,Action: Adventure,Capcom,Capcom,global,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/global/news/0/resident-evil-7-biohazard-gold-edition--not-a-hero-dlc-(update)-70212.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/global/news/0/resident-evil-7-biohazard-gold-edition--not-a-hero-dlc-(update)-70212.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="https://www.gbase.ch/global/news/0/Resident-Evil-7-biohazard---Gold-Edition-%26-Not-a-Hero-DLC-(Update)-70212.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Resident-Evil-7-biohazard_146750.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Resident Evil 7 biohazard - Gold-Edition & Not-a-Hero-DLC (Update)"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/0/70212.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA16VWccuHJLniswYCPrtYmEt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6Oml2wNzsH3TmU3TY0rsQ3/Zsr7vcqFO93mkhh/iBkAEYLIyq0=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item selected global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Fire Emblem Echoes: Shadows of Valentia - Review" href="/3ds/reviews/15799/Fire-Emblem-Echoes-Shadows-of-Valentia-Review-4873.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FireEmblemEchoesSoV.jpg" alt="Fire Emblem Echoes: Shadows of Valentia - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Guardians of the Galaxy - Special" href="/pc/specials/15717/Telltales-Guardians-of-the-Galaxy-Special-1077.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_GotG-Special.jpg" alt="Guardians of the Galaxy - Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Star Trek: Bridge Crew - Review" href="/playstation/reviews/15504/Star-Trek---Bridge-Crew-Review-4885.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_StarTrekBridgeCrew.jpg" alt="Star Trek: Bridge Crew - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Final Fantasy XII: The Zodiac Age - Review" href="/playstation/reviews/15466/Final-Fantasy-XII-The-Zodiac-Age-Review-4888.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FFXIITheZodiacAge.jpg" alt="Final Fantasy XII: The Zodiac Age - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="Splatoon 2 - Review" href="/switch/reviews/15771/Splatoon-2-Review-4887.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Splatoon2.jpg" alt="Splatoon 2 - Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/gameindex">GAMEINDEX</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				<li ><a href="/global/downloads">DOWNLOADS</a></li>
				<li ><a href="/global/videos">VIDEOS</a></li>
				<li ><a href="/global/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

			<div align="center">
				<br />
				<br />
				<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br/><br/>
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String (Math.random()).substring (2, 11);document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="'+uri+'" border=0></a>');</script>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Resident Evil 7 biohazard - Gold-Edition & Not-a-Hero-DLC (Update)</h1>
																	<img src="/templates/default/zone/global/img/PC_icon2.gif" border="0" style="vertical-align:middle" alt="Personal Computer" />&nbsp;<img src="/templates/default/zone/global/img/PS4_icon2.gif" border="0" style="vertical-align:middle" alt="Playstation 4" />&nbsp;<img src="/templates/default/zone/global/img/ONE_icon2.gif" border="0" style="vertical-align:middle" alt="Xbox one" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Resident-Evil-7-biohazard_146750.jpg"
																		alt="Resident Evil 7 biohazard" width="80"
																		height="80" /><b>Nachtrag von Daniel Boll (17.10.2017, 12:02 Uhr):</b> End of Zoe soll im Einzelkauf 14,99 Euro kosten und für Season-Pass-Besitzer ohne Zusatzkosten erscheinen. Derweil wurde die Gold-Edition von Resident Evil 7 auf Anfang 2018 verschoben.<br/><br/>https://www.youtube.com/watch?v=dr1B9GMchy8<br/><br/><b>Originalmeldung vom 06.09.2017, 12:39 Uhr:</b><br/>Von <i>Capcom</i> kommt am 12. Dezember 2017 eine Gold-Edition zum Survival-Horror-Titel <b>Resident Evil 7</b> (<a href="https://www.gbase.ch/pc/reviews/15487/Resident-Evil-7-biohazard-Review-4855.html"><u>GBase-Wertung: 8.5</u></a>), die neben dem Hauptspiel alle drei kostenpflichtigen Zusatzpakete enthalten wird. Einen Unterschied zur längst erhältlichen Deluxe-Edition gibt es somit auf den ersten Blick nicht, allerdings dürfte der Preis der Gold-Edition deutlich niedriger liegen. Und womöglich ist eine richtige Ladenversion geplant.<br/><br/>Am selben Termin sollen im Übrigen der finale Banned-Footage-DLC "End of Zoe" und ein Gratis-DLC namens  "Not a Hero" erscheinen. Ersterer spielt nach den Ereignissen des Hauptspiels und dreht sich um die namensgebende Baker-Tochter. Und in Letzterem werdet ihr euch als Chris Redfield durch die unter dem Baker-Anwesen liegenden Höhlensysteme schlagen müssen, wobei neue Waffen und Ausrüstungsteile zur Verfügung stehen werden.<br/><br/>https://www.youtube.com/watch?v=xJ7i-g95mXU
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
																		am
																		17 Okt 2017 @ 12:04</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/global/news/0/70212.html'); var szt=encodeURIComponent('Gold-Edition-%26-Not-a-Hero-DLC-(Update)').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="https://www.gbase.ch/global/news/0/Gold-Edition-%26-Not-a-Hero-DLC-(Update)-70212.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/global/news/0/Gold-Edition-%26-Not-a-Hero-DLC-(Update)-70212.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f0%2f70212.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Freeman: Star Edge"
																		href="/global/gameindex/Freeman-Star-Edge-16316.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/151112.jpg"
																			alt="Freeman: Star Edge" /><div style="height: 30px;">
																				Freeman: Star Edge</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Nioh"
																		href="/global/gameindex/Nioh-16315.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/151099.jpg"
																			alt="Nioh" /><div style="height: 30px;">
																				Nioh</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Okami HD"
																		href="/global/gameindex/Okami-HD-16288.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/150994.jpg"
																			alt="Okami HD" /><div style="height: 30px;">
																				Okami HD</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20" alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">										
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Das Survival-Horror-Sequel im Test"
																href="/pc/news/15487/Das-Survival-Horror-Sequel-im-Test-69125.html">
																Das Survival-Horror-Sequel im Test</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Patch 1.02 &amp; Banned-Footage-DLC 2"
																href="/global/news/0/Patch-1.02-%26-Banned-Footage-DLC-2-68962.html">
																Patch 1.02 &amp; Banned-Footage-DLC 2</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Banned Footage Vol. 1 erh&#228;ltlich"
																href="/global/news/0/Banned-Footage-Vol.-1-erh%c3%a4ltlich-68864.html">
																Banned Footage Vol. 1 erh&#228;ltlich</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Erster kleiner PC-Patch verf&#252;gbar"
																href="/pc/news/15487/Erster-kleiner-PC-Patch-verf%c3%bcgbar-68844.html">
																Erster kleiner PC-Patch verf&#252;gbar</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Details zum Season-Pass bekannt"
																href="/global/news/0/Details-zum-Season-Pass-bekannt-68756.html">
																Details zum Season-Pass bekannt</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Finale PS4-Demo, Termine f&#252;r PC &amp; One (Update)"
																href="/global/news/0/Finale-PS4-Demo%2c-Termine-f%c3%bcr-PC-%26-One-(Update)-68543.html">
																Finale PS4-Demo, Termine f&#252;r PC &amp; One (Upd..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Resident Evil 7: USK-Fassung uncut"
																href="/global/news/0/Resident-Evil-7-USK-Fassung-uncut-68267.html">
																Resident Evil 7: USK-Fassung uncut</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Resident Evil 7: Anforderungen"
																href="/pc/news/15487/Resident-Evil-7-Anforderungen-68044.html">
																Resident Evil 7: Anforderungen</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Resident Evil 7: Demo-Update &amp; PS4-Pro-Support"
																href="/global/news/0/Resident-Evil-7-Demo-Update-%26-PS4-Pro-Support-67994.html">
																Resident Evil 7: Demo-Update &amp; PS4-Pro-Sup..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Resident Evil: Siebter Teil enth&#252;llt"
																href="/global/news/0/Resident-Evil-Siebter-Teil-enth%c3%bcllt-67304.html">
																Resident Evil: Siebter Teil enth&#252;llt</a>
														</div>
													
												
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divTipps" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td14">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td15" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/tipps_n.jpg"
												alt="Tipps & Tricks" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom: 3px;">
														<a title="Troph&#228;en/Erfolge"
															href="/global/tipps/0/Troph%c3%a4enErfolge-3666.html">
															Troph&#228;en/Erfolge</a>
													</div>
												
										</td>
									</tr>
								</table>
							</div>
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divArticles" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/artikel-tab_n.jpg"
												alt="Artikel" width="79" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom: 3px;">
														<a title="Review"
															href="/pc/reviews/15487/Review-4855.html">
															Review</a>
													</div>
												
										</td>
									</tr>
								</table>
							</div>
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divScreenshots" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/screens-tab_n.jpg"
												alt="Screenshots" width="121" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Resident-Evil-7-biohazard_b_146756.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/Resident-Evil-7-biohazard_s_146756.jpg" alt="Resident-Evil-7-biohazard"/></a></div><div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Resident-Evil-7-biohazard_b_146755.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/Resident-Evil-7-biohazard_s_146755.jpg" alt="Resident-Evil-7-biohazard"/></a></div>
													<a title="Mehr Resident Evil 7 biohazard: Screenshots/Bilder"
														href="/pc/shots/Resident-Evil-7-biohazard-8208.html">
														Mehr Shots</a> (3)
												
										</td>
									</tr>
								</table>
							</div>
							
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divVideos" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/global/img/videos-tab_n.jpg"
												alt="Videos" width="73" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											
													<a title="Resident Evil 7 biohazard Making of Movie #3"
														href="/global/videos/0/Making-of-Movie-3-17367.html">
														<img src="http://videodata.gbase.ch/img/ent_203533_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Making of Movie #3<br />
														<br />
												
													<a title="Resident Evil 7 biohazard Making of Movie #2"
														href="/global/videos/0/Making-of-Movie-2-17363.html">
														<img src="http://videodata.gbase.ch/img/ent_203529_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Making of Movie #2<br />
														<br />
												
													<a title="Resident Evil 7 biohazard Making of Movie"
														href="/global/videos/0/Making-of-Movie-17350.html">
														<img src="http://videodata.gbase.ch/img/ent_203517_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Making of Movie<br />
														<br />
												
													<a title="Resident Evil 7 biohazard Launch Trailer"
														href="/global/videos/0/Launch-Trailer-17272.html">
														<img src="http://videodata.gbase.ch/img/ent_203423_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Launch Trailer<br />
														<br />
												
										</td>
									</tr>
								</table>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f15487.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Resident Evil 7 biohazard, PC"
													href="/pc/gameindex/Resident-Evil-7-biohazard-15487.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Genre</b>:<br />
												Action: Adventure
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Release Termin</b>:<br />
												24 Januar 2017<br />
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Hersteller</b>:<br />
												<a target="_blank" href="http://www.capcom.com">Capcom</a><br/>
												<br />
												<b>Publisher</b>:<br />
												<a target="_blank" href="http://www.capcom.com">Capcom</a><br/>
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><a class="gb-buybutton" href="#" onclick="return OpenWin('5055060972649;5055060972632','B01H1KEF98,','Resident Evil 7 biohazard','PC');">
												<span>Kaufen</span></a> </span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><strong>Game-Abo:</strong><br />
												<input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RP_GameAbo$ctl00$chkUpdateGameAbo" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_lblStatus"></span>&nbsp;<a title="Kostenloses Abo auf Game-Infos"
														href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RP_GameAbo_ctl00_lblHelpGameAbo"></span></a><br />
											</span>
										</div>
									
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						