
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Web-View 2017 - CrystalDiskInfo V7.1.0 & Steam-Gruppenänderungen : GLOBAL : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Im Web-View informieren wir euch regelmässig über Ereignisse und Artikel im weltweiten Netz.

Spiele-Artikel

 Vorschau: Last Day of June

Konsolen, Hard- und Softw.."><meta name="keywords" content="Web-View 2017,global,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/global/news/15762/web-view-2017-crystaldiskinfo-v7.1.0--steam-gruppenÃ¤nderungen-70004.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/global/news/15762/web-view-2017-crystaldiskinfo-v7.1.0--steam-gruppenÃ¤nderungen-70004.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="https://www.gbase.ch/global/news/0/Web-View-2017---CrystalDiskInfo-V7.1.0-%26-Steam-Gruppen%c3%a4nderungen-70004.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Web-View-2017_148235.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Web-View 2017 - CrystalDiskInfo V7.1.0 & Steam-Gruppenänderungen"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/15762/70004.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA3JKU/QIzwY0zUuQfuatNgjt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6O/xwkwQYEDOW1sfurXF5dCYfORy1xYYHj+mCWEXAc3O/KS3R8=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item selected global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Persona 5 - Review" href="/playstation/reviews/15590/Persona-5-Review-4869.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Persona5.jpg" alt="Persona 5 - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Syberia 3 - Review" href="/pc/reviews/14075/Syberia-III-Review-4870.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Syberia3.jpg" alt="Syberia 3 - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Fire Emblem Echoes: Shadows of Valentia - Review" href="/3ds/reviews/15799/Fire-Emblem-Echoes-Shadows-of-Valentia-Review-4873.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FireEmblemEchoesSoV.jpg" alt="Fire Emblem Echoes: Shadows of Valentia - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Mario Kart 8 Deluxe - Review" href="/switch/reviews/15926/Mario-Kart-8-Review-4872.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_MarioKart8Deluxe.jpg" alt="Mario Kart 8 Deluxe - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="Outlast 2 - Review" href="/pc/reviews/15103/Outlast-II-Review-4871.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Outlast2.jpg" alt="Outlast 2 - Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/gameindex">GAMEINDEX</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				<li ><a href="/global/downloads">DOWNLOADS</a></li>
				<li ><a href="/global/videos">VIDEOS</a></li>
				<li ><a href="/global/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

			<div align="center">
				<br />
				<br />
				<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br/><br/>
			<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String (Math.random()).substring (2, 11);document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="'+uri+'" border=0></a>');</script>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Web-View 2017 - CrystalDiskInfo V7.1.0 & Steam-Gruppenänderungen</h1>
																	<img src="/templates/default/zone/global/img/GLO_icon2.gif" border="0" style="vertical-align:middle" alt="Global" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Web-View-2017_148235.jpg"
																		alt="Web-View 2017" width="80"
																		height="80" />Im Web-View informieren wir euch regelmässig über Ereignisse und Artikel im weltweiten Netz.<br/><br/><b>Spiele-Artikel</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99031.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.pcgames.de/Last-Day-of-June-Spiel-61214/News/Vorschau-zum-atmosphaerischen-Adventure-1234858/" target="_blank">Vorschau: Last Day of June</a><br/><br/><b>Konsolen, Hard- und Software, Technologie</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://crystalmark.info/download/index-e.html#CrystalDiskInfo" target="_blank">Download: CrystalDiskInfo V7.1.0</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="https://vivaldi.com/blog/snapshots/moving-towards-the-final-rc-1/" target="_blank">Download: Vivaldi-Browser V1.11 RC1</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99030.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://steamcommunity.com/games/593110/announcements/detail/1446071197008661976" target="_blank">Steam: Änderungen für Gruppen</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99030.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.prad.de/new/monitore/test/2017/test-asus-pg258q.html" target="_blank">Test: ASUS PG258Q</a><br/><br/><b>Sonstiges</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://store.steampowered.com/app/631540/Community_Inc/" target="_blank">Community Inc: Jetzt bei Steam</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99034.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.ign.com/articles/2017/08/03/the-dark-tower-review" target="_blank">Filmkritik: Der Dunkle Turm</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99034.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.ign.com/articles/2017/08/02/detroit-review" target="_blank">Filmkritik: Detroit</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99034.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.ign.com/articles/2017/08/03/kidnap-review" target="_blank">Filmkritik: Kidnap</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99034.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.eurogamer.net/articles/2017-08-03-friday-the-13th-has-sold-over-1-8m-copies" target="_blank">Friday the 13th: Verkaufszahlen</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99031.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.gamestar.de/artikel/stephen-kings-the-mist-neue-horror-serie-der-nebel-kommt-auf-netflix,3317860.html" target="_blank">Kings Der Nebel: Staffel 1 bald bei Netflix</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99031.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://store.ubi.com/de/six-collection" target="_blank">Rainbow Six Siege: Sammelfiguren</a><br/><br/><b>Kostenlose Videostreams</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99031.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="https://www.zdf.de/politik/dunja-hayali/dunja-hayali-sendung-vom-2-august-2017-zdf-100.html" target="_blank">Talk: Dunja Hayali</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99031.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="https://www.zdf.de/politik/volksvertreter/volksvertreter-116.html" target="_blank">Talk: Volksvertreter – Steiner (FDP)</a><br/><br/><b>MMOG- und Mobile-Neuigkeiten</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_117608.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> Böse Nachbarn: Jetzt für <a href="https://play.google.com/store/apps/details?id=com.nordigames.nfh" target="_blank"><u>Android</u></a> & <a href="https://itunes.apple.com/de/app/neighbours-from-hell-season-1/id1114028201" target="_blank"><u>iOS</u></a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="https://www.valnir.net/manage/account/closed-register" target="_blank">Valnir Rok: Alpha 1 & Anmeldephase</a><br/><br/><b>Steam-Patches</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://store.steampowered.com/news/31325/" target="_blank">Dota 2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://steamcommunity.com/games/536930/announcements/detail/1441567597400545347" target="_blank">Mobius Final Fantasy</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://steamcommunity.com/games/493340/announcements/detail/1437064718840380897" target="_blank">Planet Coaster</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://store.steampowered.com/news/31311/" target="_blank">Team Fortress 2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://store.steampowered.com/news/31321/" target="_blank">Team Fortress 2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99033.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://store.steampowered.com/news/31376/" target="_blank">Team Fortress 2</a><br/><br/><b>Gewinnspiele</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2017_b_99031.jpg"  class="ci_image" alt="Web-View 2017 Bild" title="Web-View 2017 Bild"/ /> <a href="http://www.pcgames.de/gamescom-Event-238739/News/gsp-drpepper-1234940/" target="_blank">PCGames.de: gamescom-Tickets</a>
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
																		am
																		04 Aug 2017 @ 14:01</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/global/news/15762/70004.html'); var szt=encodeURIComponent('CrystalDiskInfo-V7.1.0-%26-Steam-Gruppen%c3%a4nderungen').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="https://www.gbase.ch/global/news/15762/CrystalDiskInfo-V7.1.0-%26-Steam-Gruppen%c3%a4nderungen-70004.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/global/news/15762/CrystalDiskInfo-V7.1.0-%26-Steam-Gruppen%c3%a4nderungen-70004.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f15762%2f70004.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Doom VFR"
																		href="/global/gameindex/Doom-VFR-16056.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/149866.jpg"
																			alt="Doom VFR" /><div style="height: 30px;">
																				Doom VFR</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Dynasty Warriors: Godseekers"
																		href="/global/gameindex/Dynasty-Warriors-Godseekers-15829.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/148471.jpg"
																			alt="Dynasty Warriors: Godseekers" /><div style="height: 30px;">
																				Dynasty Warriors: Godseekers</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="4rename2345"
																		href="/global/gameindex/4rename2345-15122.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/145047.jpg"
																			alt="4rename2345" /><div style="height: 30px;">
																				4rename2345</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20" alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">										
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Mozilla Send &amp; Radeon RX Vega 64"
																href="/global/news/15762/Mozilla-Send-%26-Radeon-RX-Vega-64-69984.html">
																Mozilla Send &amp; Radeon RX Vega 64</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="LibreOffice 5.4 &amp; PS-Plus-Preiserh&#246;hung"
																href="/global/news/15762/LibreOffice-5.4-%26-PS-Plus-Preiserh%c3%b6hung-69963.html">
																LibreOffice 5.4 &amp; PS-Plus-Preiserh&#246;hung</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Flash-Player-Aus &amp; SMS-TAN-Urteil"
																href="/global/news/15762/Flash-Player-Aus-%26-SMS-TAN-Urteil-69946.html">
																Flash-Player-Aus &amp; SMS-TAN-Urteil</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Apple-Neuigkeiten &amp; Walking-Dead-Termin"
																href="/global/news/15762/Apple-Neuigkeiten-%26-Walking-Dead-Termin-69920.html">
																Apple-Neuigkeiten &amp; Walking-Dead-Termin</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Romero verstorben &amp; MPC HC eingestellt"
																href="/global/news/15762/Romero-verstorben-%26-MPC-HC-eingestellt-69902.html">
																Romero verstorben &amp; MPC HC eingestellt</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Bares f&#252;r Rares Spezial &amp; gamescom-Kost&#252;mregeln"
																href="/global/news/15762/Bares-f%c3%bcr-Rares-Spezial-%26-gamescom-Kost%c3%bcmregeln-69885.html">
																Bares f&#252;r Rares Spezial &amp; gamescom-Kost&#252;mr..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Stranger-Things-Termin &amp; VeraCrypt V1.21"
																href="/global/news/15762/Stranger-Things-Termin-%26-VeraCrypt-V1.21-69872.html">
																Stranger-Things-Termin &amp; VeraCrypt V1.21</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Fritz!Box-L&#252;cke &amp; Half-Life-Comic"
																href="/global/news/15762/FritzBox-L%c3%bccke-%26-Half-Life-Comic-69848.html">
																Fritz!Box-L&#252;cke &amp; Half-Life-Comic</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="ARD-Quiz-App &amp; Mini DAYZ"
																href="/global/news/15762/ARD-Quiz-App-%26-Mini-DAYZ-69831.html">
																ARD-Quiz-App &amp; Mini DAYZ</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Ehe f&#252;r alle &amp; Volksvertreter"
																href="/global/news/15762/Ehe-f%c3%bcr-alle-%26-Volksvertreter-69817.html">
																Ehe f&#252;r alle &amp; Volksvertreter</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsAllCount">58</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							
							
							
							
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f15762.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Web-View 2017, GLO"
													href="/global/gameindex/Web-View-2017-15762.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
								
								
								
								
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						