
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Web-View 2018 - Übernahme von GitHub & Harebrained Schemes : GLOBAL : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Im Web-View informieren wir euch regelmäßig über Ereignisse und Artikel im weltweiten Netz.

Spiele-Artikel

 Test: Ancestors Legacy (81 %)
 Test: Dillon's Dead-Heat.."><meta name="keywords" content="Web-View 2018,global,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/global/news/16425/web-view-2018-Ã¼bernahme-von-github--harebrained-schemes-71398.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/global/news/16425/web-view-2018-Ã¼bernahme-von-github--harebrained-schemes-71398.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="https://www.gbase.ch/global/news/0/Web-View-2018---%c3%9cbernahme-von-GitHub-%26-Harebrained-Schemes-71398.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Web-View-2018_151718.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Web-View 2018 - Übernahme von GitHub & Harebrained Schemes"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/16425/71398.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffad4b7194" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA1iUVIkdSLLzY5tM3w7E8Lbt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6O/xwkwQYEDOW1sfurXF5dC75Rxyrn+taNLKLhB6gWTyxMAUOQ=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item selected global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="The Inner World - Der Letzte Windmönch: Review" href="/pc/reviews/15597/The-Inner-World---Der-Letzte-Windm&#246;nch-Review-4929.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_10.jpg" alt="The Inner World - Der Letzte Windmönch: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Dies und das: Das Spielejahr 2018 Special - Worauf wir uns besonders freuen - Teil 1" href="/global/specials/6594/Dies-und-das-Das-Spielejahr-2018-Special--Worauf-wir-uns-besonders-freuen-Teil-1-1090.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_11.jpg" alt="Dies und das: Das Spielejahr 2018 Special - Worauf wir uns besonders freuen - Teil 1" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Die Säulen der Erde: Special" href="/pc/specials/14237/Die-S&#228;ulen-der-Erde-Special-1081.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_9.jpg" alt="Die Säulen der Erde: Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch//uploads/presents/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Web-View 2018 - Übernahme von GitHub & Harebrained Schemes" href="global/news/16425/Web-View-2018-%c3%9cbernahme-von-GitHub-%26-Harebrained-Schemes-71398.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/webview-banner.jpg" alt="Web-View 2018 - Übernahme von GitHub & Harebrained Schemes" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="L.A. Noire: Review" href="/switch/reviews/16285/L.A.-Noire-Review-4930.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_7.jpg" alt="L.A. Noire: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
					<a title="Life is Strange: Before the Storm: Special" href="/pc/specials/16060/Life-is-Strange-Before-the-Storm-Special-1083.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_8.jpg" alt="Life is Strange: Before the Storm: Special" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

			<div align="center">
				<br />
				<br />
				<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Web-View 2018 - Übernahme von GitHub & Harebrained Schemes</h1>
																	<img src="/templates/default/zone/global/img/GLO_icon2.gif" border="0" style="vertical-align:middle" alt="Global" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Web-View-2018_151718.jpg"
																		alt="Web-View 2018" width="80"
																		height="80" />Im Web-View informieren wir euch regelmäßig über Ereignisse und Artikel im weltweiten Netz.<br/><br/><b>Spiele-Artikel</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="http://www.pcgames.de/Ancestors-Legacy-Spiel-60943/Tests/Mittelalter-Schlachten-mit-taktischem-Tiefgang-1257657/" target="_blank">Test: Ancestors Legacy (81 %)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_117609.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.gamespot.com/reviews/dillons-dead-heat-breakers-review-running-on-fumes/1900-6416921/" target="_blank">Test: Dillon's Dead-Heat Breakers (6/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99035.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.eurogamer.net/articles/2018-06-05-onrush-review-an-eccentric-and-excellent-spin-on-the-arcade-racer" target="_blank">Test: Onrush</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.gamespot.com/reviews/the-forest-review-are-you-afraid-of-the-dark/1900-6416922/" target="_blank">Test: The Forest (8/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/vampyr-im-test-zwischen-dracula-und-doktor-1806-134771.html" target="_blank">Test: Vampyr</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99035.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.eurogamer.net/articles/2018-06-04-vampyr-review" target="_blank">Test: Vampyr</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.gamespot.com/reviews/vampyr-review-the-city-that-never-sleeps/1900-6416924/" target="_blank">Test: Vampyr (7/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99035.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="http://www.ign.com/articles/2018/06/04/vampyr-review" target="_blank">Test: Vampyr (7/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.gamespot.com/reviews/yokus-island-express-review-a-breath-of-fresh-air/1900-6416923/" target="_blank">Test: Yoku's Island Express (9/10)</a><br/><br/><b>Konsolen, Hard- und Software, Technologie</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.geforce.com/whats-new/articles/jurassic-world-evolution-vampyr-game-ready-driver" target="_blank">Download: GeForce-Treiber V398.11 WHQL</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/betriebssysteme-linux-4-17-entfernt-alten-code-und-bringt-viel-neues-1806-134739.html" target="_blank">Linux-Kernel: Version 4.17 erschienen</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/code-hosting-microsoft-uebernimmt-github-fuer-7-5-milliarden-us-dollar-1806-134749.html" target="_blank">Microsoft übernimmt GitHub</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/client-sicherheitsluecke-in-steam-zehn-jahre-lang-unentdeckt-1806-134720.html" target="_blank">Steam: Hatte jahrelang offene Lücke</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://store.steampowered.com/news/40789/" target="_blank">Steam-Client: Neue Version</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.hardwareluxx.de/index.php/artikel/hardware/storage/46519-intel-ssd-760p-512-gb-im-test-dem-vorgaenger-klar-ueberlegen.html" target="_blank">Test: Intel SSD 760p</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.hardwareluxx.de/index.php/artikel/hardware/gehaeuse/46516-lian-li-pc-o11-dynamic-im-test-das-kombinierte-enthusiasten-und-showgehaeuse.html" target="_blank">Test: Lian Li PC-O11 Dynamic</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.computerbase.de/2018-06/qnap-ts-328-test/" target="_blank">Test: QNAP TS-328</a><br/><br/><b>Sonstiges</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="http://www.ign.com/articles/2018/06/05/jurassic-world-fallen-kingdom-review" target="_blank">Filmkritik: Jurassic World – DgK</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="http://www.ign.com/articles/2018/06/06/oceans-8-review" target="_blank">Filmkritik: Ocean's 8</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.paradoxinteractive.com/en/paradox-interactive-to-acquire-seattle-based-harebrained-schemes/" target="_blank">Paradox Interactive kauft Harebrained Schemes</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.eurogamer.net/articles/2018-06-05-state-of-decay-2-has-two-million-players" target="_blank">State of Decay 2: Spielerzahlen</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="http://www.pcgames.de/The-Walking-Dead-Serie-261058/News/serie-zombie-andrew-lincoln-ausstieg-1257616/" target="_blank">The Walking Dead: Andrew Lincoln steigt aus</a><br/><br/><b>Kostenlose Videostreams</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.ardmediathek.de/tv/7-Tage/7-Tage-per-Anhalter/NDR-Fernsehen/Video?bcastId=14049104&documentId=52865336" target="_blank">Doku: 7 Tage per Anhalter</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.zdf.de/comedy/heute-show/heute-show-vom-1-juni-2018-100.html" target="_blank">Satire: heute-show</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.7tv.de/late-night-berlin/111-ganze-folge-late-night-berlin-11-ganze-folge" target="_blank">Show: Late Night Berlin</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.tvnow.de/rtl/wer-wird-millionaer/das-grosse-special-zur-fussball-wm/player" target="_blank">Show: Wer wird Millionär? – WM-Special</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.ardmediathek.de/tv/Filme-im-Ersten/Phoenix/Das-Erste/Video?bcastId=1933898&documentId=52884324" target="_blank">Spielfilm: Phoenix</a><br/><br/><b>MMOG- und Mobile-Neuigkeiten</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_117608.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> Dragon Ball Legends: Jetzt für <a href="https://play.google.com/store/apps/details?id=com.bandainamcoent.dblegends_ww&hl=de_DE" target="_blank"><u>Android</u></a> & <a href="https://itunes.apple.com/de/app/dragon-ball-legends/id1358222641" target="_blank"><u>iOS</u></a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_117608.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://play.google.com/store/apps/details?id=com.squareenix.lis" target="_blank">Life is Strange: Ab Juli für Android</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://store.steampowered.com/app/813820/Realm_Royale/" target="_blank">Realm Royale: Early Access gestartet</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.arcgames.com/en/games/star-trek-online/news/detail/10918643-pc-patch-notes-for-6%2F5%2F18" target="_blank">Star Trek Online: Victory-is-Life-Patch</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.gamestar.de/artikel/the-elder-scrolls-legends-bethesda-ersetzt-den-entwickler-des-kartenspiels,3330471.html" target="_blank">TES – Legends: Neuer Entwickler</a><br/><br/><b>Steam-Patches</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://steamcommunity.com/games/476600/announcements/detail/1652138783601243225" target="_blank">Call of Duty: WWII</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://steamcommunity.com/games/802200/announcements/detail/1667901382272302235" target="_blank">Hellbound (Early Access)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://steamcommunity.com/games/447120/announcements/detail/1663397782647247975" target="_blank">Where the Water Tastes Like Whine</a><br/><br/>https://www.youtube.com/watch?v=n56h3i4WHJM
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
																		am
																		06 Jun 2018 @ 12:51</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/global/news/16425/71398.html'); var szt=encodeURIComponent('%c3%9cbernahme-von-GitHub-%26-Harebrained-Schemes').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="https://www.gbase.ch/global/news/16425/%c3%9cbernahme-von-GitHub-%26-Harebrained-Schemes-71398.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/global/news/16425/%c3%9cbernahme-von-GitHub-%26-Harebrained-Schemes-71398.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f16425%2f71398.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Dynasty Warriors: Godseekers"
																		href="/global/gameindex/Dynasty-Warriors-Godseekers-15829.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/148471.jpg"
																			alt="Dynasty Warriors: Godseekers" /><div style="height: 30px;">
																				Dynasty Warriors: Godseekers</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Bejeweled 3"
																		href="/global/gameindex/Bejeweled-3-12102.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/126357.jpg"
																			alt="Bejeweled 3" /><div style="height: 30px;">
																				Bejeweled 3</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Fire Emblem - Hero of Light and Shadow"
																		href="/global/gameindex/Fire-Emblem-Hero-of-Light-and-Shadow-9917.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/107455.jpg"
																			alt="Fire Emblem - Hero of Light and Shadow" /><div style="height: 30px;">
																				Fire Emblem - Hero of Light and Shadow</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20" alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">										
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Agony-Tests &amp; Avalanche-&#220;bernahme"
																href="/global/news/16425/Agony-Tests-%26-Avalanche-%c3%9cbernahme-71389.html">
																Agony-Tests &amp; Avalanche-&#220;bernahme</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Ghetto-Doku &amp; Roseanne-Absetzung"
																href="/global/news/16425/Ghetto-Doku-%26-Roseanne-Absetzung-71385.html">
																Ghetto-Doku &amp; Roseanne-Absetzung</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Neue Grafiktreiber &amp; Detroit-Tests"
																href="/global/news/16425/Neue-Grafiktreiber-%26-Detroit-Tests-71377.html">
																Neue Grafiktreiber &amp; Detroit-Tests</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Deadpool-2-Langfassung &amp; Spectre-v2-Patch"
																href="/global/news/16425/Deadpool-2-Langfassung-%26-Spectre-v2-Patch-71371.html">
																Deadpool-2-Langfassung &amp; Spectre-v2-Patch</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="o2-DSL-Drosselende &amp; Zombieland-Sequel"
																href="/global/news/16425/o2-DSL-Drosselende-%26-Zombieland-Sequel-71362.html">
																o2-DSL-Drosselende &amp; Zombieland-Sequel</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Cyanide-Verkauf &amp; OpenPGP-L&#252;cken"
																href="/global/news/16425/Cyanide-Verkauf-%26-OpenPGP-L%c3%bccken-71356.html">
																Cyanide-Verkauf &amp; OpenPGP-L&#252;cken</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Drogen-Doku &amp; KeePass V2.39"
																href="/global/news/16425/Drogen-Doku-%26-KeePass-V2.39-71347.html">
																Drogen-Doku &amp; KeePass V2.39</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="GeForce-Partnerprogramm-Ende &amp; Utomik-Start"
																href="/global/news/16425/GeForce-Partnerprogramm-Ende-%26-Utomik-Start-71341.html">
																GeForce-Partnerprogramm-Ende &amp; Utomik-Start</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Spectre NG &amp; Windows-10-Update"
																href="/global/news/16425/Spectre-NG-%26-Windows-10-Update-71334.html">
																Spectre NG &amp; Windows-10-Update</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="GeForce-Treiber &amp; Ubuntu V18.04 LTS"
																href="/global/news/16425/GeForce-Treiber-%26-Ubuntu-V18.04-LTS-71327.html">
																GeForce-Treiber &amp; Ubuntu V18.04 LTS</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsAllCount">38</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							
							
							
							
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f16425.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Web-View 2018, GLO"
													href="/global/gameindex/Web-View-2018-16425.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
								
								
								
								
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
        <div id="cookie_note">
            <div>
                <span>GBase verwendet Cookies, um die beste Erfahrung zu gewährleisten. Bei weiterer Nutzung der Seite erklären Sie sich mit der Verwendung der Cookies einverstanden. Informationen hierzu gibt es in unserer <a href="/service/privacypolicy">Datenschutzerklärung</a>.</span>
            </div>
            <span id="cookie_note_closer" onclick="document.cookie = 'hide_cookie_note=1;path=/';jQuery('#cookie_note').slideUp()">&#10006;</span>
        </div>

        <script>
                if (document.cookie.indexOf('hide_cookie_note=1') != -1)
                {
                    jQuery('#cookie_note').hide();
                }
                else
                {
                    jQuery('#cookie_note').prependTo('body');
                    jQuery('#cookie_note_closer').show();
                }
        </script>
	</body>
</html>

						