
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Web-View 2018 - GeForce-RTX-2070-Tests & Aus für Iron Fist : GLOBAL : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Im Web-View informieren wir euch regelmäßig über Ereignisse und Artikel im weltweiten Netz.

Spiele-Artikel

 Test: Armello (8/10)
 Test: CoD – Black Ops 4
 Test: C.."><meta name="keywords" content="Web-View 2018,global,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=global"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/global/news/16425/web-view-2018-geforce-rtx-2070-tests--aus-fÃ¼r-iron-fist-71669.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/global/news/16425/web-view-2018-geforce-rtx-2070-tests--aus-fÃ¼r-iron-fist-71669.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=1" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=1" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=1" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=1" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=1" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=1" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=1" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="https://www.gbase.ch/global/news/0/Web-View-2018---GeForce-RTX-2070-Tests-%26-Aus-f%c3%bcr-Iron-Fist-71669.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Web-View-2018_151718.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Web-View 2018 - GeForce-RTX-2070-Tests & Aus für Iron Fist"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/global/news/16425/71669.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffad4b7194" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA1vuZRly8v2wQqqD4QHfR+lt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxJgmAPrFS8E4PwPnGyHDJtEQYYw9PkEksibhU2Bf+LR1oE/pANL5dx4Clgit2R1GmCbOORyBSQmy16jkUi1nxQDI3Ricr5xVlq4q28O+zW6O/xwkwQYEDOW1sfurXF5dCs5o5YOTu1QCYTqBuNX81WCvrMao=" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
            
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/global/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/global/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item selected global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
				
		
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/global/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn"> 
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Web-View 2018 - GeForce-RTX-2070-Tests & Aus für Iron Fist" href="global/news/16425/Web-View-2018-GeForce-RTX-2070-Tests-%26-Aus-f%c3%bcr-Iron-Fist-71669.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/webview-banner.jpg" alt="Web-View 2018 - GeForce-RTX-2070-Tests & Aus für Iron Fist" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Dies und das: Das Spielejahr 2018 Special - Worauf wir uns besonders freuen - Teil 1" href="/global/specials/6594/Dies-und-das-Das-Spielejahr-2018-Special--Worauf-wir-uns-besonders-freuen-Teil-1-1090.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_11.jpg" alt="Dies und das: Das Spielejahr 2018 Special - Worauf wir uns besonders freuen - Teil 1" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="The Inner World - Der Letzte Windmönch: Review" href="/pc/reviews/15597/The-Inner-World---Der-Letzte-Windm&#246;nch-Review-4929.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_10.jpg" alt="The Inner World - Der Letzte Windmönch: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="L.A. Noire: Review" href="/switch/reviews/16285/L.A.-Noire-Review-4930.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_7.jpg" alt="L.A. Noire: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch//uploads/presents/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="Life is Strange: Before the Storm: Special" href="/pc/specials/16060/Life-is-Strange-Before-the-Storm-Special-1083.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_8.jpg" alt="Life is Strange: Before the Storm: Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
					<a title="Die Säulen der Erde: Special" href="/pc/specials/14237/Die-S&#228;ulen-der-Erde-Special-1081.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_9.jpg" alt="Die Säulen der Erde: Special" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
			<ul>
				<li ><a href="/global/home">HOME</a></li>
				<li ><a href="/global/news">NEWS</a></li>
				<li ><a href="/global/releases">RELEASE LISTE</a></li>
				<li ><a href="/global/specials">SPECIALS</a></li>
				<li ><a href="/global/reviews">REVIEWS</a></li>
				<li ><a href="/global/previews">PREVIEWS</a></li>
				<li ><a href="/global/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/global/shots">SCREENSHOTS</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg"><div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div><div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div><div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div><div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div></div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/global/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

			<div align="center">
				<br />
				<br />
				<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
			<a href="http://www.pocketpc.ch" target="_blank"><img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a>
			<br/><br/>
			<a href="http://www.gamerights.ch" target="_blank"><img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a>
			<br/><br/>
			<a href="http://www.exsila.ch" target="_blank"><img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.adventures-kompakt.de" target="_blank"><img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a>
			<br /><br />
			<a href="http://hitparade.ch/games.asp" target="_blank"><img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a>
			<br/><br/>
			<a href="http://www.plonki.com" target="_blank"><img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a>
			<br /><br />
			<a href="http://www.htfgames.com" target="_blank"><img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a>

		</div>
		</td>
	</tr>
</table>
</td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Web-View 2018 - GeForce-RTX-2070-Tests & Aus für Iron Fist</h1>
																	<img src="/templates/default/zone/global/img/GLO_icon2.gif" border="0" style="vertical-align:middle" alt="Global" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Web-View-2018_151718.jpg"
																		alt="Web-View 2018" width="80"
																		height="80" />Im Web-View informieren wir euch regelmäßig über Ereignisse und Artikel im weltweiten Netz.<br/><br/><b>Spiele-Artikel</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.gamespot.com/reviews/armello-review-nintendo-switch-update/1900-6416262/" target="_blank">Test: Armello (8/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/black-ops-4-im-test-battle-royale-statt-kampagne-1810-137116.html" target="_blank">Test: CoD – Black Ops 4</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99035.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.eurogamer.net/articles/2018-10-16-call-of-duty-black-ops-4-review-a-polished-pulsating-battle-royale" target="_blank">Test: CoD – Black Ops 4</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="http://www.pcgames.de/Crosscode-Spiel-61993/Tests/Review-Release-Retro-1267047/" target="_blank">Test: Crosscode (82 %)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99035.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.ign.com/articles/2018/10/16/nba-2k-playground-2-review" target="_blank">Test: NBA 2K Playgrounds 2 (8/10)</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99035.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.eurogamer.net/articles/2018-10-15-starlink-battle-for-atlas-review-zippy-combat-meets-uninspired-busywork" target="_blank">Test: Starlink</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99035.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.gamespot.com/reviews/starlink-battle-for-atlas-review-endless-space/1900-6417011/" target="_blank">Test: Starlink (7/10)</a><br/><br/><b>Konsolen, Hard- und Software, Technologie</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://desktop.telegram.org/" target="_blank">Download: Telegram V1.4.3</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.virtualbox.org/wiki/Changelog#v20" target="_blank">Download: VirtualBox V5.2.20</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/paul-allen-microsoft-mitgruender-gestorben-1810-137133.html" target="_blank">Microsoft: Mitgründer Paul Allen ist tot</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/quartalsbericht-netflix-zeigt-wieder-starkes-nutzerwachstum-1810-137154.html" target="_blank">Netflix: Aktuelle Nutzerzahlen</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://store.steampowered.com/news/44791/" target="_blank">Steam-Client: Neue Version</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.hardwareluxx.de/index.php/artikel/hardware/mainboards/47556-asus-rog-maximus-xi-formula-im-test-volle-ausstattung-inkl-5-gbit-s-lan.html" target="_blank">Test: ASUS ROG Maximus Formula XI</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.prad.de/testberichte/test-benq-ex3203r-allrounder-auf-hohem-niveau/" target="_blank">Test: BenQ EX3203R</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.computerbase.de/2018-10/nvidia-geforce-rtx-2070-test/" target="_blank">Test: GeForce RTX 2070</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99030.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.hardwareluxx.de/index.php/artikel/hardware/grafikkarten/47580-kleiner-turing-ausbau-gigabyte-geforce-rtx-2070-windforce-8g-im-test.html" target="_blank">Test: GeForce RTX 2070</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_117608.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.computerbase.de/2018-10/google-pixel-3-xl-test-review/" target="_blank">Test: Google Pixel 3 XL</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_117608.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.golem.de/news/pixel-3-xl-im-test-algorithmen-koennen-nicht-alles-1810-137117.html" target="_blank">Test: Google Pixel 3 XL</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.hardwareluxx.de/index.php/artikel/hardware/multimedia/47471-razer-nommo-pro-im-test-spielfreudiger-eye-catcher.html" target="_blank">Test: Razer Nommo Pro</a><br/><br/><b>Sonstiges</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.ign.com/articles/2018/10/12/netflixs-apostle-review-dan-stevens-gareth-evans-fantastic-fest" target="_blank">Filmkritik: Apostle</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.dwdl.de/nachrichten/69238/netflix_beendet_marvels_iron_fist_nach_staffel_zwei/" target="_blank">Marvel's Iron Fist: Serie eingestellt</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99034.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="http://reignsgame.com/" target="_blank">Reigns – GoT: Ab morgen erhältlich</a><br/><br/><b>Kostenlose Videostreams</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.ndr.de/fernsehen/sendungen/7_tage/7-Tage-Arbeitsagentur,siebentage2542.html" target="_blank">Doku: 7 Tage Arbeitsagentur</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.ardmediathek.de/tv/7-Tage/7-Tage-im-Internat/NDR-Fernsehen/Video?bcastId=14049104&documentId=56875176" target="_blank">Doku: 7 Tage im Internat</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.zdf.de/dokumentation/zdf-reportage/die-erben-ermittler-100.html" target="_blank">Doku: Die Erben-Ermittler</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.zdf.de/comedy/heute-show/heute-show-vom-12-oktober-2018-100.html" target="_blank">Satire: heute-show</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.7tv.de/genial-daneben/46-das-ist-das-humor-niveau-von-wigald-boning-ganze-folge" target="_blank">Show: Genial daneben</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.7tv.de/late-night-berlin/117-ganze-folge-late-night-berlin-17-ganze-folge" target="_blank">Show: Late Night Berlin</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://www.planet-wissen.de/video-uebersinnliche-phaenomene--was-ist-dran-100.html" target="_blank">Wissen: Übersinnliche Phänomene</a><br/><br/><b>MMOG- und Mobile-Neuigkeiten</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99031.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://crossout.net/de/news/373/current/#/" target="_blank">Crossout: Halloween-Event</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_117609.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://starocean.square-enix-games.com/home/" target="_blank">Star Ocean – Anamnesis: Jetzt für Android & iOS</a><br/><br/><b>Steam-Patches</b><br/><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://steamcommunity.com/games/435150/announcements/detail/2827590424611934959" target="_blank">Divinity: Original Sin II</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://store.steampowered.com/news/44826/" target="_blank">Dota 2</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://steamcommunity.com/games/809280/announcements/detail/2933425016157692520" target="_blank">Grimmwood</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://steamcommunity.com/games/275850/announcements/detail/2826464524683317488" target="_blank">No Man's Sky</a><br/><img src="https://www.gbase.ch/uploads/ci/cbild/Web-View-2018_b_99033.jpg"  class="ci_image" alt="Web-View 2018 Bild" title="Web-View 2018 Bild" /> <a href="https://steamcommunity.com/games/566090/announcements/detail/3647245559071018629" target="_blank">The Bard's Tale IV</a>
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
																		am
																		17 Okt 2018 @ 12:09</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/global/news/16425/71669.html'); var szt=encodeURIComponent('GeForce-RTX-2070-Tests-%26-Aus-f%c3%bcr-Iron-Fist').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="https://www.gbase.ch/global/news/16425/GeForce-RTX-2070-Tests-%26-Aus-f%c3%bcr-Iron-Fist-71669.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/global/news/16425/GeForce-RTX-2070-Tests-%26-Aus-f%c3%bcr-Iron-Fist-71669.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fnews%2f16425%2f71669.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Dynasty Warriors: Godseekers"
																		href="/global/gameindex/Dynasty-Warriors-Godseekers-15829.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/148471.jpg"
																			alt="Dynasty Warriors: Godseekers" /><div style="height: 30px;">
																				Dynasty Warriors: Godseekers</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Bejeweled 3"
																		href="/global/gameindex/Bejeweled-3-12102.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/126357.jpg"
																			alt="Bejeweled 3" /><div style="height: 30px;">
																				Bejeweled 3</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Fire Emblem - Hero of Light and Shadow"
																		href="/global/gameindex/Fire-Emblem-Hero-of-Light-and-Shadow-9917.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/107455.jpg"
																			alt="Fire Emblem - Hero of Light and Shadow" /><div style="height: 30px;">
																				Fire Emblem - Hero of Light and Shadow</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20" alt="" />
								<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_contentindex_window">										
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_frmComments">
										<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/global/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="Black-Ops-4-Grafiktreiber &amp; Schlafstudie"
																href="/global/news/16425/Black-Ops-4-Grafiktreiber-%26-Schlafstudie-71658.html">
																Black-Ops-4-Grafiktreiber &amp; Schlafstudie</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Comedy-Preis 2018 &amp; Aus f&#252;r Google+"
																href="/global/news/16425/Comedy-Preis-2018-%26-Aus-f%c3%bcr-Google%2b-71653.html">
																Comedy-Preis 2018 &amp; Aus f&#252;r Google+</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Oktober-Update f&#252;r Win 10 &amp; Router-L&#252;cken"
																href="/global/news/16425/Oktober-Update-f%c3%bcr-Win-10-%26-Router-L%c3%bccken-71644.html">
																Oktober-Update f&#252;r Win 10 &amp; Router-L&#252;cken</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Firefox Klar mit Gecko &amp; Zwischen den St&#252;hlen"
																href="/global/news/16425/Firefox-Klar-mit-Gecko-%26-Zwischen-den-St%c3%bchlen-71636.html">
																Firefox Klar mit Gecko &amp; Zwischen den St&#252;h..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Black-Ops-4-Comic &amp; Grafiktreiber"
																href="/global/news/16425/Black-Ops-4-Comic-%26-Grafiktreiber-71630.html">
																Black-Ops-4-Comic &amp; Grafiktreiber</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Tomb-Raider-Brettspiel &amp; Vivaldi 2.0"
																href="/global/news/16425/Tomb-Raider-Brettspiel-%26-Vivaldi-2.0-71625.html">
																Tomb-Raider-Brettspiel &amp; Vivaldi 2.0</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="GeForce-RTX-Tests &amp; Grafiktreiber"
																href="/global/news/16425/GeForce-RTX-Tests-%26-Grafiktreiber-71617.html">
																GeForce-RTX-Tests &amp; Grafiktreiber</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Doku-Lawine &amp; Walking-Dead-Pl&#228;ne"
																href="/global/news/16425/Doku-Lawine-%26-Walking-Dead-Pl%c3%a4ne-71610.html">
																Doku-Lawine &amp; Walking-Dead-Pl&#228;ne</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Life-is-Strange-2-Doku &amp; VeraCrypt V1.23"
																href="/global/news/16425/Life-is-Strange-2-Doku-%26-VeraCrypt-V1.23-71602.html">
																Life-is-Strange-2-Doku &amp; VeraCrypt V1.23</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Arm-trotz-Arbeit-Doku &amp; Shadow-of-the-TR-Tests"
																href="/global/news/16425/Arm-trotz-Arbeit-Doku-%26-Shadow-of-the-TR-Tests-71596.html">
																Arm-trotz-Arbeit-Doku &amp; Shadow-of-the-TR-T..</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_lblMoreNewsAllCount">76</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							
							
							
							
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fglobal%2fgameindex%2f16425.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Web-View 2018, GLO"
													href="/global/gameindex/Web-View-2018-16425.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
								
								
								
								
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table id="blankimg" class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td id="blankimg" class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$global_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_global_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
        <div id="cookie_note">
            <div>
                <span>GBase verwendet Cookies, um die beste Erfahrung zu gewährleisten. Bei weiterer Nutzung der Seite erklären Sie sich mit der Verwendung der Cookies einverstanden. Informationen hierzu gibt es in unserer <a href="/service/privacypolicy">Datenschutzerklärung</a>.</span>
            </div>
            <span id="cookie_note_closer" onclick="document.cookie = 'hide_cookie_note=1;path=/';jQuery('#cookie_note').slideUp()">&#10006;</span>
        </div>

        <script>
                if (document.cookie.indexOf('hide_cookie_note=1') != -1)
                {
                    jQuery('#cookie_note').hide();
                }
                else
                {
                    jQuery('#cookie_note').prependTo('body');
                    jQuery('#cookie_note_closer').show();
                }
        </script>
	</body>
</html>

						