
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Kingdom Come - Deliverance - Bald mit VSync- & AA-Option : PC : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Das kürzlich veröffentlichte Rollenspiel Kingdom Come: Deliverance lässt noch diverse Einstellungsmöglichkeiten vermissen. Warhorse Studios gelobt Besserung und stellt fü.."><meta name="keywords" content="Kingdom Come - Deliverance,Adventure und Rollenspiel: Rollenspiel,Warhorse Studios,Deep Silver,pc,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=pc"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/pc/news/13465/kingdom-come---deliverance-bald-mit-vsync---aa-option-71008.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/pc/news/13465/kingdom-come---deliverance-bald-mit-vsync---aa-option-71008.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=2" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=2" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=2" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=2" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=2" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=2" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=2" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="https://www.gbase.ch/pc/news/0/Kingdom-Come---Deliverance---Bald-mit-VSync--%26-AA-Option-71008.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Kingdom-Come-Deliverance_136004.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Kingdom Come - Deliverance - Bald mit VSync- & AA-Option"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/pc/news/13465/71008.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=3d6efc1f" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA5muRaRL+LrF20NoxgSexO2t07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxpTvTfGu1rwObCTYLoNfUpMUWLl+k7JsGnSaRWDEi1Aps3fumQee0UF9F4Lc+p4Hl5uBnY8Qwr/zQUmpHliyIrxXsF0dmgSJEmFgLVzgoYwrZ3tpaSOp7wUtNDyVWG97aUXiSTA57S1MmbXLpCOSsHzrFb6cOlcKf0UJyxnV44NyBaocs" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
		    
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/pc/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/pc/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item selected pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/pc/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn">
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<!--img src="/templates/default/zone/pc/img/header08.jpg" border="0"><br-->
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Die Säulen der Erde: Special" href="/pc/specials/14237/Die-S&#228;ulen-der-Erde-Special-1081.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_9.jpg" alt="Die Säulen der Erde: Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Life is Strange: Before the Storm: Special" href="/pc/specials/16060/Life-is-Strange-Before-the-Storm-Special-1083.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_8.jpg" alt="Life is Strange: Before the Storm: Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch//uploads/presents/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Web-View 2018 - Ding des Jahres & VLC 3.0.0" href="global/news/16425/Web-View-2018-Ding-des-Jahres-%26-VLC-3.0.0-71001.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/webview-banner.jpg" alt="Web-View 2018 - Ding des Jahres & VLC 3.0.0" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Dies und das: Das Spielejahr 2018 Special - Worauf wir uns besonders freuen - Teil 1" href="/global/specials/6594/Dies-und-das-Das-Spielejahr-2018-Special--Worauf-wir-uns-besonders-freuen-Teil-1-1090.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_11.jpg" alt="Dies und das: Das Spielejahr 2018 Special - Worauf wir uns besonders freuen - Teil 1" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="L.A. Noire: Review" href="/switch/reviews/16285/L.A.-Noire-Review-4930.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_7.jpg" alt="L.A. Noire: Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
					<a title="The Inner World - Der Letzte Windmönch: Review" href="/pc/reviews/15597/The-Inner-World---Der-Letzte-Windm&#246;nch-Review-4929.html" target="_self"><img src="https://www.gbase.ch//uploads/presents/banner_10.jpg" alt="The Inner World - Der Letzte Windmönch: Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
				<ul>
				<li ><a href="/pc/home">HOME</a></li>
				<li ><a href="/pc/news">GAME-NEWS</a></li>
				<li ><a href="/pc/gameindex">GAMEINDEX</a></li>
				<li ><a href="/pc/releases">RELEASE LISTE</a></li>
				<li ><a href="/pc/specials">SPECIALS</a></li>
				<li ><a href="/pc/reviews">REVIEWS</a></li>
				<li ><a href="/pc/previews">PREVIEWS</a></li>
				<li ><a href="/pc/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/pc/shots">SCREENSHOTS</a></li>
				<li ><a href="/pc/downloads">DOWNLOADS</a></li>
				<li ><a href="/pc/videos">VIDEOS</a></li>
				<li ><a href="/pc/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg">
		<div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div>
		<div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div>
		<div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div>
		<div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div>
	</div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/pc/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

		<div align="center">
		<br />
		<br />
			<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
		<a href="http://www.pocketpc.ch" target="_blank">
			<img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a><br />
		<br />
		<a href="http://www.gamerights.ch" target="_blank">
			<img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a><br />
		<br />
		<a href="http://www.exsila.ch" target="_blank">
			<img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a><br />
		<br />
		<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
		<br />
		<br />
		<a href="http://www.adventures-kompakt.de" target="_blank">
			<img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a><br />
		<br />
		<a href="http://hitparade.ch/games.asp" target="_blank">
			<img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.plonki.com" target="_blank">
			<img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.htfgames.com" target="_blank">
			<img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a></div>
		</td>
	</tr>
</table></td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Kingdom Come - Deliverance - Bald mit VSync- & AA-Option</h1>
																	<img src="/templates/default/zone/global/img/PC_icon2.gif" border="0" style="vertical-align:middle" alt="Personal Computer" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Kingdom-Come-Deliverance_136004.jpg"
																		alt="Kingdom Come - Deliverance" width="80"
																		height="80" />Das kürzlich veröffentlichte Rollenspiel <b>Kingdom Come: Deliverance</b> lässt noch diverse Einstellungsmöglichkeiten vermissen. <i>Warhorse Studios</i> <a href="http://steamcommunity.com/games/379430/announcements/detail/2484169392180746176" target="_blank"><u>gelobt Besserung</u></a> und stellt für künftige Patches Menü-Optionen für vertikale Synchronisation und Kantenglättungsmodi in Aussicht. Außerdem soll das Schlösserknacken überarbeitet werden. Das Team evaluiert zudem die Einführung eines klassischen Speichersystems.<br/><br/>Wann mit den Neuerungen jeweils genau gerechnet werden darf, ist unklar.
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
																		am
																		15 Feb 2018 @ 12:42</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/pc/news/13465/71008.html'); var szt=encodeURIComponent('Bald-mit-VSync--%26-AA-Option').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="https://www.gbase.ch/pc/news/13465/Bald-mit-VSync--%26-AA-Option-71008.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/pc/news/13465/Bald-mit-VSync--%26-AA-Option-71008.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fpc%2fnews%2f13465%2f71008.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Space Hulk: Tactics"
																		href="/pc/gameindex/Space-Hulk-Tactics-16454.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/151890.jpg"
																			alt="Space Hulk: Tactics" /><div style="height: 30px;">
																				Space Hulk: Tactics</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Final Fantasy XII - The Zodiac Age"
																		href="/pc/gameindex/Final-Fantasy-XII-The-Zodiac-Age-16431.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/151734.jpg"
																			alt="Final Fantasy XII - The Zodiac Age" /><div style="height: 30px;">
																				Final Fantasy XII - The Zodiac Age</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Realms Beyond"
																		href="/pc/gameindex/Realms-Beyond-16417.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/151679.jpg"
																			alt="Realms Beyond" /><div style="height: 30px;">
																				Realms Beyond</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20" alt="" />
								<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_contentindex_window">										
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_frmComments">
										<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="23 GB gro&#223;er Day-One-Patch zum Start"
																href="/pc/news/0/23-GB-gro%c3%9fer-Day-One-Patch-zum-Start-70985.html">
																23 GB gro&#223;er Day-One-Patch zum Start</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Collector&#39;s Edition &amp; Special Edition angek&#252;ndigt"
																href="/pc/news/0/Collectors-Edition-%26-Special-Edition-angek%c3%bcndigt-70545.html">
																Collector&#39;s Edition &amp; Special Edition ange..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Verschiebung auf 2018 (Update)"
																href="/pc/news/0/Verschiebung-auf-2018-(Update)-69653.html">
																Verschiebung auf 2018 (Update)</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="(Upd) Kingdom Come: Auf 2017 verschoben?"
																href="/pc/news/0/(Upd)-Kingdom-Come-Auf-2017-verschoben-67110.html">
																(Upd) Kingdom Come: Auf 2017 verschoben?</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="(Upd) Kingdom Come: Betastart-Zeitraum"
																href="/pc/news/0/(Upd)-Kingdom-Come-Betastart-Zeitraum-66161.html">
																(Upd) Kingdom Come: Betastart-Zeitraum</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Kingdom Come: Keine Mehrspielerpl&#228;ne"
																href="/pc/news/0/Kingdom-Come-Keine-Mehrspielerpl%c3%a4ne-65406.html">
																Kingdom Come: Keine Mehrspielerpl&#228;ne</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Kingdom Come: Erst im Sommer 2016"
																href="/pc/news/0/Kingdom-Come-Erst-im-Sommer-2016-63857.html">
																Kingdom Come: Erst im Sommer 2016</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Kingdom Come: Alphadetails"
																href="/pc/news/13465/Kingdom-Come-Alphadetails-62226.html">
																Kingdom Come: Alphadetails</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Kingdom Come: Alpha- &amp; Betatermin"
																href="/pc/news/13465/Kingdom-Come-Alpha--%26-Betatermin-62070.html">
																Kingdom Come: Alpha- &amp; Betatermin</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Kingdom Come: Der Status"
																href="/pc/news/0/Kingdom-Come-Der-Status-59742.html">
																Kingdom Come: Der Status</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblMoreNewsAllCount">13</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divScreenshots" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/pc/img/screens-tab_n.jpg"
												alt="Screenshots" width="121" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top">
											
													<div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Kingdom-Come---Deliverance_b_150567.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/Kingdom-Come---Deliverance_s_150567.jpg" alt="Kingdom-Come---Deliverance"/></a></div><div style="margin-bottom:3px;"><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/Kingdom-Come---Deliverance_b_150566.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="border: 2px groove;FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/Kingdom-Come---Deliverance_s_150566.jpg" alt="Kingdom-Come---Deliverance"/></a></div>
													<a title="Mehr Kingdom Come - Deliverance: Screenshots/Bilder"
														href="/pc/shots/Kingdom-Come-Deliverance-7599.html">
														Mehr Shots</a> (13)
												
										</td>
									</tr>
								</table>
							</div>
							
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divVideos" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td class="boxheader">
											<img src="/templates/default/zone/pc/img/videos-tab_n.jpg"
												alt="Videos" width="73" height="20" />
										</td>
									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											
													<a title="Kingdom Come - Deliverance The Good, the Bad and the Sneaky Gameplay Movie"
														href="/pc/videos/0/The-Good%2c-the-Bad-and-the-Sneaky-Gameplay-Movie-17581.html">
														<img src="http://videodata.gbase.ch/img/ent_203745_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														The Good, the Bad and the Sneaky Gameplay Movie<br />
														<br />
												
													<a title="Kingdom Come - Deliverance Born From Ashes Trailer"
														href="/pc/videos/0/Born-From-Ashes-Trailer-17495.html">
														<img src="http://videodata.gbase.ch/img/ent_203660_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Born From Ashes Trailer<br />
														<br />
												
													<a title="Kingdom Come - Deliverance Rex, Familia et Ultio Trailer"
														href="/pc/videos/0/Rex%2c-Familia-et-Ultio-Trailer-17407.html">
														<img src="http://videodata.gbase.ch/img/ent_203567_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Rex, Familia et Ultio Trailer<br />
														<br />
												
													<a title="Kingdom Come - Deliverance Kickstarter Making of Movie"
														href="/pc/videos/0/Kickstarter-Making-of-Movie-15939.html">
														<img src="http://videodata.gbase.ch/img/ent_106377_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Kickstarter Making of Movie<br />
														<br />
												
													<a title="Kingdom Come - Deliverance Reveal Trailer"
														href="/pc/videos/0/Reveal-Trailer-15938.html">
														<img src="http://videodata.gbase.ch/img/ent_106378_normal.jpg"
															width="120" height="90" style="filter: alpha(opacity=100); border: 2px groove;" /><br />
														Reveal Trailer<br />
														<br />
												
										</td>
									</tr>
								</table>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fpc%2fgameindex%2f13465.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Kingdom Come - Deliverance, PC"
													href="/pc/gameindex/Kingdom-Come-Deliverance-13465.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Genre</b>:<br />
												Adventure und Rollenspiel: Rollenspiel
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Release Termin</b>:<br />
												13 Februar 2018<br />
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Hersteller</b>:<br />
												<a target="_blank" href="http://www.warhorsestudios.cz">Warhorse Studios</a><br/>
												<br />
												<b>Publisher</b>:<br />
												<a target="_blank" href="http://www.deepsilver.com">Deep Silver</a><br/>
											</span>
										</div>
									
								
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><strong>Game-Abo:</strong><br />
												<input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$RP_GameAbo$ctl00$chkUpdateGameAbo" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_lblStatus"></span>&nbsp;<a title="Kostenloses Abo auf Game-Infos"
														href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_lblHelpGameAbo"></span></a><br />
											</span>
										</div>
									
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						