
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Starpoint Gemini Warlords - Cycle-of-Warfare-DLC erscheint demnächst : PC : NEWS - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Little Green Men Games stellt am 5. Oktober für alle Spieler von Starpoint Gemini Warlords neues Futter in Form eines frischen DLCs bereit. Dieser hört auf den Namen Cyc.."><meta name="keywords" content="Starpoint Gemini Warlords,Strategie: Echtzeit-Strategie,Little Green Men Games,Iceberg Interactive,pc,NEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=pc"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/pc/news/14836/Starpoint-Gemini-Warlords-Cycle-of-Warfare-DLC-erscheint-demnächst-70331.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/pc/news/14836/Starpoint-Gemini-Warlords-Cycle-of-Warfare-DLC-erscheint-demnächst-70331.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=news&amp;section_id=2" Title="GBase RSS-Feed News"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=downloads&amp;section_id=2" Title="GBase RSS-Feed Downloads"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=screenshots&amp;section_id=2" Title="GBase RSS-Feed Screenshots"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=tipps&amp;section_id=2" Title="GBase RSS-Feed Tipps & Tricks"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=2" Title="GBase RSS-Feed Reviews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=previews&amp;section_id=2" Title="GBase RSS-Feed Previews"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=specials&amp;section_id=2" Title="GBase RSS-Feed Specials"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="canonical" href="https://www.gbase.ch/pc/news/0/Starpoint-Gemini-Warlords---Cycle-of-Warfare-DLC-erscheint-demn%c3%a4chst-70331.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Starpoint-Gemini-Warlords_143248.jpg"><meta property="og:type" content="article"><meta property="og:title" content="Starpoint Gemini Warlords - Cycle-of-Warfare-DLC erscheint demnächst"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/pc/news/14836/70331.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAA7r6bEzdYTHJAvH6CVSBngat07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxpTvTfGu1rwObCTYLoNfUpMUWLl+k7JsGnSaRWDEi1Aps3fumQee0UF9F4Lc+p4Hl5uBnY8Qwr/zQUmpHliyIrxXsF0dmgSJEmFgLVzgoYwrZ3tpaSOp7wUtNDyVWG97aUXiSTA57S1MmbXLpCOSsH5JMmsWd8RtzQuaf2gNZ+uMz3peL" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
		    
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/pc/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/pc/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item selected pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/pc/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn">
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<!--img src="/templates/default/zone/pc/img/header08.jpg" border="0"><br-->
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Splatoon 2 - Review" href="/switch/reviews/15771/Splatoon-2-Review-4887.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Splatoon2.jpg" alt="Splatoon 2 - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Fire Emblem Echoes: Shadows of Valentia - Review" href="/3ds/reviews/15799/Fire-Emblem-Echoes-Shadows-of-Valentia-Review-4873.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FireEmblemEchoesSoV.jpg" alt="Fire Emblem Echoes: Shadows of Valentia - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Guardians of the Galaxy - Special" href="/pc/specials/15717/Telltales-Guardians-of-the-Galaxy-Special-1077.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_GotG-Special.jpg" alt="Guardians of the Galaxy - Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Star Trek: Bridge Crew - Review" href="/playstation/reviews/15504/Star-Trek---Bridge-Crew-Review-4885.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_StarTrekBridgeCrew.jpg" alt="Star Trek: Bridge Crew - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="Final Fantasy XII: The Zodiac Age - Review" href="/playstation/reviews/15466/Final-Fantasy-XII-The-Zodiac-Age-Review-4888.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FFXIITheZodiacAge.jpg" alt="Final Fantasy XII: The Zodiac Age - Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
				<ul>
				<li ><a href="/pc/home">HOME</a></li>
				<li ><a href="/pc/news">GAME-NEWS</a></li>
				<li ><a href="/pc/gameindex">GAMEINDEX</a></li>
				<li ><a href="/pc/releases">RELEASE LISTE</a></li>
				<li ><a href="/pc/specials">SPECIALS</a></li>
				<li ><a href="/pc/reviews">REVIEWS</a></li>
				<li ><a href="/pc/previews">PREVIEWS</a></li>
				<li ><a href="/pc/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/pc/shots">SCREENSHOTS</a></li>
				<li ><a href="/pc/downloads">DOWNLOADS</a></li>
				<li ><a href="/pc/videos">VIDEOS</a></li>
				<li ><a href="/pc/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg">
		<div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div>
		<div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div>
		<div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div>
		<div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div>
	</div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/pc/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

		<div align="center">
		<br />
		<br />
			<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
		<a href="http://www.pocketpc.ch" target="_blank">
			<img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a><br />
		<br />
		<a href="http://www.gamerights.ch" target="_blank">
			<img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a><br />
		<br />
		<a href="http://www.exsila.ch" target="_blank">
			<img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a><br />
		<br />
		<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
		<br />
		<br />
		<a href="http://www.adventures-kompakt.de" target="_blank">
			<img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a><br />
		<br />
		<a href="http://hitparade.ch/games.asp" target="_blank">
			<img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.plonki.com" target="_blank">
			<img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.htfgames.com" target="_blank">
			<img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a></div>
		</td>
	</tr>
</table></td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="800px">
	<tr>
		<td valign="top">
			
			
			<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_inhalt_window">
				<table cellspacing="0" cellpadding="0" border="0" width="100%">
					<tr>
						<td valign="top">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_content_window">
								
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>
													<td class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/news_n.jpg"
															alt="News" width="47" height="20" />
													</td>
												</tr>
											</table>
											<div style="height: 7px; overflow: hidden;" class="boxcontent_top">
											</div>
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top-n_footer">
														<table style="padding-left: 9px; padding-right: 9px; padding-bottom: 9px;" width="100%"
															border="0" cellspacing="0" cellpadding="0">
															<tr>
																<td valign="top">
																	<h1>
																	Starpoint Gemini Warlords - Cycle-of-Warfare-DLC erscheint demnächst</h1>
																	<img src="/templates/default/zone/global/img/PC_icon2.gif" border="0" style="vertical-align:middle" alt="Personal Computer" />&nbsp;<br />
																	<img class="pic_right" src="https://www.gbase.ch/uploads/ci/haupt/Starpoint-Gemini-Warlords_143248.jpg"
																		alt="Starpoint Gemini Warlords" width="80"
																		height="80" /><i>Little Green Men Games</i> stellt am 5. Oktober für alle Spieler von <b>Starpoint Gemini Warlords</b> neues Futter in Form eines frischen DLCs bereit. Dieser hört auf den Namen "Cycle of Warfare" und beinhaltet unter anderem fünf spielbare Fraktionen, zwei Challenge- und drei Conquest-Szenarien. Der Entwickler verspricht, dass es sich hierbei um die bislang größte Erweiterung für das Hauptspiel handelt, die mehr als 100 Stunden zusätzliche Spielzeit bieten soll. Aus diesem Grund werden für Cycle of Warfare auch 9,99 US-Dollar verlangt.<br/><br/>https://www.youtube.com/watch?v=xFL51rbkU0w
																	
																</td>
															</tr>
															<tr>
																<td valign="bottom" style="padding-top: 8px;">
																	<span class="smalltext">
																		<a target="_self" title="Das Profil von Alexander Boedeker ansehen.." href="/community/members/profiles/AlexanderBoedeker.html"><span itemprop="reviewer">Alexander Boedeker</span></a>
																		am
																		28 Sep 2017 @ 21:20</span>
																</td>
															</tr>
														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
												<tr>
													<td align="right">
														<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
															<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/pc/news/14836/70331.html'); var szt=encodeURIComponent('Cycle-of-Warfare-DLC-erscheint-demn%c3%a4chst').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen --></div>
														<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
															<g:plusone size="medium" count="false" href="https://www.gbase.ch/pc/news/14836/Cycle-of-Warfare-DLC-erscheint-demn%c3%a4chst-70331.html"></g:plusone></div>
														<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
															<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/pc/news/14836/Cycle-of-Warfare-DLC-erscheint-demn%c3%a4chst-70331.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
														<div style="padding-right: 4px; float: left; margin-top: 2px;">
															<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fpc%2fnews%2f14836%2f70331.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe></div>
														<div style="padding: 0 5px 0 0; float: right; margin-top: 3px;">
															<a href="#comments"><div class="comment" title="Schreib den ersten Kommentar ..."><span>0</span></div></a></div>
														
													</td>
												</tr>
											</table>
										</div>
									
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
									alt="" />
								<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divSimilarCIs" class="boxborder">
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td1">
												<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
													alt="oczko1" width="26" height="20" />
											</td>

											<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td2" class="boxheader">
												<img src="https://www.gbase.ch/templates/default/all/img/verwandtespiele_n.jpg"
													alt="Verwandte Spiele" width="133" height="20" />
											</td>

										</tr>
									</table>
									<div class="boxcontent_top" style="height: 7px; overflow: hidden;">
									</div>
									<table cellspacing="0" cellpadding="0" border="0" width="100%">
										<tr>
											<td valign="top" class="boxcontent_top-n_footer">
												<table style="padding-left: 9px; padding-right: 9px;" width="100%" border="0" cellspacing="0"
													cellpadding="0">
													<tr>
														<td valign="top" align="center">
															<table id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_DL_SimilarCIs" cellspacing="0" border="0" style="border-collapse:collapse;">
	<tr>
		<td align="center" style="width:150px;">
																	<span class="smalltext"><a title="StarCraft Remastered"
																		href="/pc/gameindex/StarCraft-Remastered-16271.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/150918.jpg"
																			alt="StarCraft Remastered" /><div style="height: 30px;">
																				StarCraft Remastered</div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Driftland: The Magic Revival "
																		href="/pc/gameindex/Driftland-The-Magic-Revival--16255.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/150839.jpg"
																			alt="Driftland: The Magic Revival " /><div style="height: 30px;">
																				Driftland: The Magic Revival </div>
																	</a></span>
																</td><td align="center" style="width:150px;">
																	<span class="smalltext"><a title="Age of Empires IV"
																		href="/pc/gameindex/Age-of-Empires-IV-16250.html">
																		<img src="https://www.gbase.ch/uploads/ci/haupt/150812.jpg"
																			alt="Age of Empires IV" /><div style="height: 30px;">
																				Age of Empires IV</div>
																	</a></span>
																</td>
	</tr>
</table>
														</td>
													</tr>
												</table>
											</td>
										</tr>
									</table>
								</div>
								<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20" alt="" />
								<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_contentindex_window">										
									<table cellspacing="0" cellpadding="0" border="0" width="98%">
										<tr>
											<td valign="top" align="center">
												
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

											</td>
										</tr>
									</table>
									<!-- COMMENTS -->
									<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_frmComments">
										<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
											alt="" />
										<div class="boxborder">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												<tr>
													<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td3">
														<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
															alt="oczko1" width="26" height="20" />
													</td>

													<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td4" class="boxheader">
														<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg"
															alt="Kommentar verfassen" width="180" height="20" />
													</td>

												</tr>
											</table>
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td class="boxcontent_top">
														<table cellspacing="1" cellpadding="5" border="0" width="100%">
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowHelp">
	<td colspan="2" valign="top">
																	Um einen Kommentar zu verfassen ist <u>keine</u> Registrierung notwendig.<br />
																	Wenn Du keinen Namen einträgst, erscheint "Anonym" als Name.
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowName">
	<td valign="top">
																	<b>Name</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtName" type="text" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtName" style="width:99%;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	<b>Kommentar</b>:
																</td>
																<td>
																	<textarea name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtText" rows="2" cols="20" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtText" style="height:300px;width:99%;">
</textarea>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCode">
	<td valign="top">
																	<b>Sicherheits Code*</b>:
																</td>
	<td>
																	<img src="/utils/code.aspx" alt="" />
																</td>
</tr>

															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCodeInput">
	<td width="1%" valign="top">
																	<b>Code eingeben*</b>:
																</td>
	<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$txtCode" type="text" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_txtCode" onkeypress="return SubmitComment(event, &quot;ibSendComment&quot;);" style="width:28px;" />
																</td>
</tr>

															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<a id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ibSendComment" class="gb-button" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$ibSendComment&#39;,&#39;&#39;)"><span>Abschicken</span></a>
																</td>
															</tr>
															<tr>
																<td valign="top">
																	&nbsp;
																</td>
																<td>
																	<input name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$chkNotification" type="checkbox" id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_chkNotification" disabled="disabled" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNotification">Mich bei weiteren Kommentaren benachrichtigen</span><br />
																	<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNotLoggedIn">&nbsp;<br/><img src="/templates/default/all/img/alert.gif"/ border="" width="11" height="12" />&nbsp;<b>Hinweis</b><br/>Die Benachrichtigung benötigt eine gültige E-Mail-Adresse.<br/><a href="/my/login">Klicke hier um Dich einzuloggen.</a><br/><a href="/my/register">Oder hier um Dich zu registrieren.</a><br/><br/>GBase behält sich vor Einträge kommentarlos zu löschen.</span>
																</td>
															</tr>
															<tr id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_rowCommentFooter">
	<td valign="top" align="right">
																	*
																</td>
	<td>
																	<span class="smalltext">Der Sicherheitscode dient zum Schutz vor Spam-Einträgen und
																		fällt nach einer Registrierung weg.</span>
																</td>
</tr>

														</table>
													</td>
												</tr>
											</table>
											<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
												<tr>
													<td>
														<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" width="1" height="18"
															alt="" />
													</td>
													<td>
														<span class="smalltext">&nbsp;&nbsp;</span>
													</td>
												</tr>
											</table>
										</div>
										<!-- / COMMENTS -->
										<a name="comments">
											<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="10" width="20"
												alt="" /></a>
									</div>
									<div class="boxborder">
										<table cellspacing="0" cellpadding="0" border="0" width="100%">
											<tr>
												<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td5">
													<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
														alt="oczko1" width="26" height="20" />
												</td>

												<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td6" class="boxheader">
													<img src="https://www.gbase.ch/templates/default/all/img/comments_n.jpg"
														alt="Besucher Kommentare" width="180" height="20" />
												</td>

											</tr>
										</table>
										<div id="ctl00_ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsListPanel">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList">
		
											<table cellspacing="0" cellpadding="6" border="0" width="100%">
												<tr>
													<td valign="top" class="boxcontent_top">
														
														
														<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblNoComments">Es gibt bisher keine Kommentare zu diesem Thema.</span>
													</td>
												</tr>
											</table>
										
	</div>
</div>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
											<tr>
												<td>
													<img src="/templates/default/all/img/spc.gif" width="1" height="18"
														alt="" />
												</td>
												<td>
													<span class="smalltext">&nbsp;&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblComments"></span></span>
												</td>
											</tr>
										</table>
									</div>
								</div>
							</div>
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 180px;">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divNews" class="boxborder" style="margin-bottom: 8px;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td9">
											<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
												alt="oczko1" width="26" height="20" />
										</td>

										<td id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_Td10" class="boxheader">
											<img src="https://www.gbase.ch/templates/default/all/img/morenews_n.jpg"
												alt="Weitere News" width="133" height="20" />
										</td>

									</tr>
								</table>
								<table cellspacing="0" cellpadding="6" border="0" width="100%">
									<tr>
										<td valign="top" class="boxcontent_top smalltext">
											<div id="ctl00_ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNewsPanel">
	<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews">
		
												
														<div style="margin-bottom: 3px;">
															<a title="10-Stunden-Geschichte dank Titans-DLC"
																href="/pc/news/14836/10-Stunden-Geschichte-dank-Titans-DLC-70039.html">
																10-Stunden-Geschichte dank Titans-DLC</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Deadly-Dozen-DLC mit Kopfgeldj&#228;germissionen"
																href="/pc/news/14836/Deadly-Dozen-DLC-mit-Kopfgeldj%c3%a4germissionen-69758.html">
																Deadly-Dozen-DLC mit Kopfgeldj&#228;germissionen</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Fester Termin &amp; Betastatus erreicht (Update)"
																href="/pc/news/14836/Fester-Termin-%26-Betastatus-erreicht-(Update)-69336.html">
																Fester Termin &amp; Betastatus erreicht (Updat..</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Erscheint im 2. Quartal 2017"
																href="/pc/news/14836/Erscheint-im-2.-Quartal-2017-69162.html">
																Erscheint im 2. Quartal 2017</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Flotten-Management &#252;berarbeitet"
																href="/pc/news/14836/Flotten-Management-%c3%bcberarbeitet-68863.html">
																Flotten-Management &#252;berarbeitet</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Starpoint Gemini Warlords: Mod-Patch"
																href="/pc/news/14836/Starpoint-Gemini-Warlords-Mod-Patch-68425.html">
																Starpoint Gemini Warlords: Mod-Patch</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Starpoint Gemini Warlords: Arena-Modus"
																href="/pc/news/14836/Starpoint-Gemini-Warlords-Arena-Modus-68216.html">
																Starpoint Gemini Warlords: Arena-Modus</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Starpoint Gemini Warlords: Neue Inhalte"
																href="/pc/news/14836/Starpoint-Gemini-Warlords-Neue-Inhalte-67973.html">
																Starpoint Gemini Warlords: Neue Inhalte</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Starpoint Gemini Warlords: Gro&#223;er Patch"
																href="/pc/news/14836/Starpoint-Gemini-Warlords-Gro%c3%9fer-Patch-67047.html">
																Starpoint Gemini Warlords: Gro&#223;er Patch</a>
														</div>
													
														<div style="margin-bottom: 3px;">
															<a title="Starpoint Gemini Warlords: Early Access"
																href="/pc/news/14836/Starpoint-Gemini-Warlords-Early-Access-66994.html">
																Starpoint Gemini Warlords: Early Access</a>
														</div>
													
												<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_divMoreNewsShowAll">
													<b><span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblMoreNewsFilterCount">10</span>&nbsp;von&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_lblMoreNewsAllCount">12</span>&nbsp;&nbsp;<a id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_linkMoreNewsShowAll" style="cursor: pointer;" href="javascript:__doPostBack(&#39;ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$linkMoreNewsShowAll&#39;,&#39;&#39;)">Weitere anzeigen</a></b>
												</div>
											
	</div>
</div>
										</td>
									</tr>
								</table>
							</div>
							
							
							
							
							
						</td>
						<td>
							<img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="20"
								alt="" />
						</td>
						<td valign="top" style="width: 160px;">
							<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelGameAbo">
	
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Spiel empfehlen</b>:<br />
									
										<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fpc%2fgameindex%2f14836.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe><br />
									
										</span> </div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext">
												<a title="Alle Artikel, News, Downloads, Tipps, Tricks zu Starpoint Gemini Warlords, PC"
													href="/pc/gameindex/Starpoint-Gemini-Warlords-14836.html">
													<img src="https://www.gbase.ch/templates/default/all/img/scout.gif"
														alt="Game-Facts" width="20" height="13" /><b>Game-Facts</b></a>
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Genre</b>:<br />
												Strategie: Echtzeit-Strategie
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Release Termin</b>:<br />
												23 Mai 2017<br />
											</span>
										</div>
									
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><b>Hersteller</b>:<br />
												<a target="_blank" href="http://www.inter-corona.com">Little Green Men Games</a><br/>
												<br />
												<b>Publisher</b>:<br />
												<a target="_blank" href="http://www.iceberg-interactive.com">Iceberg Interactive</a><br/>
											</span>
										</div>
									
								
								
										<div style="background: #fff; margin-bottom: 8px; padding: 8px; border: 1px solid #A9A9A9;">
											<span class="smalltext"><strong>Game-Abo:</strong><br />
												<input id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$RP_GameAbo$ctl00$chkUpdateGameAbo" />&nbsp;<span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_lblStatus"></span>&nbsp;<a title="Kostenloses Abo auf Game-Infos"
														href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RP_GameAbo_ctl00_lblHelpGameAbo"></span></a><br />
											</span>
										</div>
									
								
							
</div>

						</td>
					</tr>
				</table>
			</div>
		</td>
	</tr>
</table>
<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}

	function SubmitComment(e, id)
	{
		if ((e.which && e.which == 13) || (e.keyCode && e.keyCode == 13)) {
			var submitBtn = $("[id$='" + id + "']");
			submitBtn.click();
			window.location.href = submitBtn.attr("href");
			return false;
		}
	}

</script>

<div id="ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelMoreNews",PanelID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_PanelCommentsList",PanelID:"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$pc_newsdetail$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_newsdetail_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						