
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	ELEX Review/Test : Kein Namenloser,Du kommst hier net rein! : PC : (1/3) - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="ELEX [PC] - Lies den ausführlichen und kompetenten Test auf GBase, dem Online-Magazin für PC- und Videogames!"><meta name="keywords" content="ELEX,Action: Rollenspiel,Piranha Bytes,THQ Nordic,Review,pc,REVIEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="1 day"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=pc"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/pc/reviews/14846/ELEX-Review-4920.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/pc/reviews/14846/ELEX-Review-4920.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=2" Title="GBase RSS-Feed reviews"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="next" href="https://www.gbase.ch/pc/reviews/14846/ELEX-Review-4920__p2.html"><link rel="canonical" href="https://www.gbase.ch/pc/reviews/0/ELEX-Review-4920.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/ELEX_143344.jpg"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/pc/reviews/14846/4920.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=ffffffffcce8aaf2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAhdH5SdGJrfPN8ChuyVDtdJt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxLf+FU8YpIgIpsUimubc0bbOnYKyb3fVJ1wv63uzRkQzjOrwB" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
		    
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/pc/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/pc/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item selected pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/pc/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn">
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<!--img src="/templates/default/zone/pc/img/header08.jpg" border="0"><br-->
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
			<div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Fire Emblem Echoes: Shadows of Valentia - Review" href="/3ds/reviews/15799/Fire-Emblem-Echoes-Shadows-of-Valentia-Review-4873.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FireEmblemEchoesSoV.jpg" alt="Fire Emblem Echoes: Shadows of Valentia - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="Splatoon 2 - Review" href="/switch/reviews/15771/Splatoon-2-Review-4887.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_Splatoon2.jpg" alt="Splatoon 2 - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="Guardians of the Galaxy - Special" href="/pc/specials/15717/Telltales-Guardians-of-the-Galaxy-Special-1077.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_GotG-Special.jpg" alt="Guardians of the Galaxy - Special" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Final Fantasy XII: The Zodiac Age - Review" href="/playstation/reviews/15466/Final-Fantasy-XII-The-Zodiac-Age-Review-4888.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_FFXIITheZodiacAge.jpg" alt="Final Fantasy XII: The Zodiac Age - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Star Trek: Bridge Crew - Review" href="/playstation/reviews/15504/Star-Trek---Bridge-Crew-Review-4885.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_StarTrekBridgeCrew.jpg" alt="Star Trek: Bridge Crew - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
				<ul>
				<li ><a href="/pc/home">HOME</a></li>
				<li ><a href="/pc/news">GAME-NEWS</a></li>
				<li ><a href="/pc/gameindex">GAMEINDEX</a></li>
				<li ><a href="/pc/releases">RELEASE LISTE</a></li>
				<li ><a href="/pc/specials">SPECIALS</a></li>
				<li  id="uberlink"><a href="/pc/reviews">REVIEWS</a></li>
				<li ><a href="/pc/previews">PREVIEWS</a></li>
				<li ><a href="/pc/tipps">TIPPS &amp; TRICKS</a></li>
				<li ><a href="/pc/shots">SCREENSHOTS</a></li>
				<li ><a href="/pc/downloads">DOWNLOADS</a></li>
				<li ><a href="/pc/videos">VIDEOS</a></li>
				<li ><a href="/pc/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
		<div class="sprite-socialnav_bg">
		<div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div>
		<div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div>
		<div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div>
		<div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div>
	</div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/pc/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

		<div align="center">
		<br />
		<br />
			<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
		<a href="http://www.pocketpc.ch" target="_blank">
			<img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a><br />
		<br />
		<a href="http://www.gamerights.ch" target="_blank">
			<img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a><br />
		<br />
		<a href="http://www.exsila.ch" target="_blank">
			<img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a><br />
		<br />
		<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
		<br />
		<br />
		<a href="http://www.adventures-kompakt.de" target="_blank">
			<img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a><br />
		<br />
		<a href="http://hitparade.ch/games.asp" target="_blank">
			<img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.plonki.com" target="_blank">
			<img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.htfgames.com" target="_blank">
			<img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a></div>
		</td>
	</tr>
</table></td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
	<tr>
		<td valign="top">
			
			<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_infowin_top_window">
			</div>
			<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_inhalt_window">
				
				<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_selected_window">
					<div class="boxborder">
						<table cellspacing="0" cellpadding="0" border="0" width="100%">
							<tr>
								<td>
									<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
										alt="oczko1" width="26" height="20" />
								</td>

								<td class="boxheader">
									<img src="https://www.gbase.ch/templates/default/all/img/reviews_n.jpg"
										alt="" />
								</td>

							</tr>
						</table>
						<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_PanelGameAbo">
	
							<table cellspacing="0" cellpadding="0" border="0" width="100%">
								
										<tr id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RP_Paging_Top_ctl00_trPageLinks">
		<td valign="top" class="pagenavi-n" style="border-bottom: 1px solid #a9a9a9; padding-top: 4px; padding-bottom: 4px;">
												<table id="tblPageNavi" width="100%" border="0"><tr><th class="th-l" style="padding-top:2px;"><a onclick="return false;" href="/pc/reviews/14846/ELEX-4920.html" title="Zur ersten Seite ..."><img src="/templates/default/all/img/pagenavi-a_l.png" height="9" width="7" alt="Anfang" /></a><a onclick="return false;" href="/pc/reviews/14846/ELEX-4920.html"><img src="/templates/default/all/img/pagenavi-a_la.png" height="9" width="5" alt="Zurück" /> Zurück</a></th><th class="th-m"><a id="inhaltsverzeichnis" onclick="return false;" class="aktiv" href="#"><img width="9" height="9" alt="Inhaltsverzeichnis" src="/templates/default/all/img/pagenavi-a_ai.png"> Inhalt</a><div class="tooltip"><table cellpadding="3"><tr><th>Seite</th><th>Kapitel</th></tr><tr><td class="page" rowspan="2"><a onclick="return false;" class="aktiv" href="/pc/reviews/14846/ELEX-4920__p1.html">1</a></td><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p1.html#KeinNamenloser">Kein Namenloser</a></td></tr><tr><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p1.html#Dukommsthiernetrein!">Du kommst hier net rein!</a></td></tr><tr><td class="page"><a  href="/pc/reviews/14846/ELEX-4920__p2.html">2</a></td><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p2.html#VollesPfundaufsMaul">Volles Pfund aufs Maul</a></td></tr><tr><td class="page" rowspan="2"><a  href="/pc/reviews/14846/ELEX-4920__p3.html">3</a></td><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p3.html#InventardesGrauens">Inventar des Grauens</a></td></tr><tr><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p3.html#DurchwachseneTechnik">Durchwachsene Technik</a></td></tr><tr><td class="page"><a  href="/pc/reviews/14846/ELEX-4920__p4.html" title="Zu Fazit ...">Fazit</a></td><td>&nbsp;</td></tr></table></div>&nbsp;&nbsp;<a onclick="return false;" class="aktiv" href="/pc/reviews/14846/ELEX-4920__p1.html">1</a><a  href="/pc/reviews/14846/ELEX-4920__p2.html">2</a><a  href="/pc/reviews/14846/ELEX-4920__p3.html">3</a><a  href="/pc/reviews/14846/ELEX-4920__p4.html" title="Zu Fazit ...">Fazit</a></th><th class="th-r"><a class="aktiv" href="/pc/reviews/14846/ELEX-4920__p2.html">Weiter <img src="/templates/default/all/img/pagenavi-a_ra.png" height="9" width="5" alt="Weiter" /></a><a  href="/pc/reviews/14846/ELEX-4920__p4.html" title="Zu Fazit ..."><img src="/templates/default/all/img/pagenavi-a_r.png" height="9" width="7" alt="Ende" /></a></th></tr></table>
											</td>
		<td class="pagenavi-n_pages_top" style="border-bottom: 1px solid #a9a9a9;" align="center">
												Seite <strong>1</strong> von <strong>3</strong>
											</td>
	</tr>
	
									
								
										<tr>
											<td class="tableshadow" valign="top" rowspan="2" style="width:600px;">
												<table cellspacing="0" cellpadding="5" border="0" width="100%">
													<tr>
														<td>
															<h1 style="float: left;">
																ELEX:&nbsp;Review</h1>
															&nbsp;&nbsp;<img src="/templates/default/zone/global/img/PC_icon2.gif" border="0" style="vertical-align:middle" alt="Personal Computer" />&nbsp;<br />
															<br />
															Piranha Bytes wagt sich mit ELEX erstmals in seiner Firmengeschichte aus dem puren Mittelalter-Fantasy-Bereich heraus. Trotzdem bietet das postapokalyptische Action-Rollenspiel viel Altbewährtes – und einen saftigen Schwierigkeitsgrad. Näheres dazu im Test.<br/><br/><div style="margin-bottom:5px; border-bottom: 1px solid rgb(169, 169, 169);"></div><a name="KeinNamenloser"></a><h2>Kein Namenloser</h2>Auf dem Kontinent Magalan schlägt eines Tages ein Meteor ein, der einen Großteil des Lebens dort auslöscht und ein Mineral in die Welt streut, das dem Spiel seinen Namen gab und die Umwelt nachhaltig beeinflusst. Tiere mutieren zu grässlichen Kreaturen, Menschen werden von der leistungssteigernden Kraft süchtig und büßen ihre natürlichen Emotionen ein. Auch der Bau mächtiger High-Tech-Maschinen wird durch Elex ermöglicht. Schnell bilden sich verfeindete Fraktionen, die in der unwirtlichen und in Teilen radioaktiv verseuchten Welt um die Vorherrschaft kämpfen. Eine davon sind die Albs, die sich komplett der kosmischen Droge verschrieben haben und dafür über Leichen gehen. Die blassen Glatzköpfe sind stets auf der Suche nach neuen Elex-Vorkommen und kommen den anderen Völkern dabei in die Quere. Zu Letzteren zählen die Technik-verachtenden Berserker, die Sekten-artigen Kleriker mit autonomen Kampfrobotern und die kriminellen Outlaws, die sich eine Basis in der Wüste errichteten.<br/><br/>Anders als in Gothic und Risen hat der Held, den wir in ELEX verkörpern, einen offiziellen Namen: Jax. Er war ein hohes Tier bei den Albs und befand sich gerade via Raumgleiter auf einer wichtigen Mission, als er von eigenen Leuten vom Himmel geschossen wurde. Doch das Attentat schlug fehl und ließ Jax an der Absturzstelle mit klarem Verstand erwachen – und leider ohne seine mächtigen Fertigkeiten und Ausrüstungsteile. Erstere waren unfallbedingt verschwunden, Letztere von jemanden gestohlen worden. Ziel ist es also zunächst, sich wieder ausreichend zu bewaffnen und auf die Suche nach den Verschwörern zu begeben. Schon sehr früh eröffnet sich uns dabei die größtenteils frei begehbare Spielwelt, in der wir im Prinzip machen können, was wir wollen. Nach kurzer Zeit findet sich bereits ein Jetpack, mit dem wir höher gelegene Stellen wie Dächer erreichen, Abgründe überfliegen und gefahrlos aus großer Höhe fallen können. Die Einsatzdauer ist jeweils begrenzt, doch lädt sich das Teil von allein wieder auf. Die Spielwelt verfügt natürlich über gewisse Grenzen, die diesmal nicht mit unsichtbaren Mauern, sondern großer Kälte oder Hitze markiert werden. Eine gute Entscheidung. Vorsichtig wie wir sind, nehmen wir bei aller Erkundungslust erst mal das Angebot eines Berserkers an, uns in seine Stadt und durch die lebensfeindliche Wildnis zu begleiten.<br/><br/><a name="Dukommsthiernetrein!"></a><h2>Du kommst hier net rein!</h2>Goliet nennt sich die Festung der Berserker. Prinzipiell sind Flüchtende und Heimatlose dort zwar herzlich willkommen, doch bekommen wir von Beginn an unmissverständlich gesagt, dass wir unsere Pfoten bei uns behalten und gefälligst auf Technikkram verzichten sollen. Letzteres in einer Häufigkeit, dass wir nach wenigen Stunden genervt mit den Augen rollten, wenn bei Benutzung unseres Adjutors (einer Art Riesen-Smartwatch, über die wir unser Inventar etc. verwalten können) wieder mal ein blöder Kommentar von einem der Bewohner ertönte. Sei's drum: In Goliet gibt es so viel für uns zu tun, dass wir die Stadt einige Stunden lang nicht verlassen müssen. Relativ schnell entschieden wir uns, selbst ein Beserker zu werden und alles Nötige dafür zu erledigen. Okay, fast alles, denn die strengen Gesetze und kulturellen Gepflogenheiten stellen uns in Missionen nicht selten vor eine moralische Zwickmühle. Jemanden für ein vergleichsweise harmloses Vergehen töten, weil ein Anführer es verlangt? Nicht mit uns. Dementsprechend zäh gestaltet sich die Aufnahme in die Fraktion – tatsächlich waren wir noch nach 17 Stunden Spielzeit fraktionslos unterwegs. Und als wir schon recht entnervt überlegten, bei einem anderen Volk unser Glück zu versuchen, klappte es schließlich doch noch.<br/><br/>Wer jedoch glaubt, dass sich mit einer Fraktionsaufnahme die meisten Sorgen erledigen, irrt gewaltig. Bei den Berserkern fangen Frischlinge nämlich ganz unten an, um als Setzer Feldarbeit und andere Dinge zu erledigen und sich dann hochzuarbeiten. Mit einem richtigen Ausbildungssystem à la Gothic II hat das Ganze leider nichts am Hut. Überhaupt scheint die Fraktionszugehörigkeit einen sehr geringen Einfluss zu haben, erledigen wir im Rahmen der Hauptmissionen doch ohnehin jede Menge Kram für andere Völker. Selbst als Erz-Berserker hatten wir selten das Gefühl, dass uns andere Fraktionsangehörige entsprechend behandelten oder der Rang überhaupt einen höheren Sinn hatte. Okay, es gab Zugriff auf bessere Rüstungsteile – die wir uns allerdings erst teuer erkaufen mussten. Dementsprechend oft bereuten wir unsere Entscheidung für die Berserker. Bei den Klerikern oder Outlaws wäre es uns wahrscheinlich besser ergangen. Immerhin: Der Wiederspielwert ist dadurch natürlich enorm, zumal jede Fraktion exklusive Quest-Reihen und erlernbare Fertigkeiten bietet.
														</td>
													</tr>
												</table>
											</td>
											<td class="tableshadow" style="height: 150px; background-color: #e6e6e6; border-bottom: 1px solid #a9a9a9; border-left: 1px solid #a9a9a9;"
												align="center" valign="top">
												<img src="/templates/default/all/img/spc.gif" height="10" width="125" alt="" /><br />
												<img src="https://www.gbase.ch/uploads/ci/haupt/ELEX_143344.jpg"
													alt="ELEX" /><br />
												<span class="smalltext"><a href="/pc/reviews/14846/4920__p100.html" id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RP_SelectedSpecial_ctl00_lnkGameFactsBox" title="Alle Artikel, News, Downloads, Tipps, Tricks zu ELEX, PC">Game-Facts</a><br />
													<br />
													<span disabled="disabled"><input id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RP_SelectedSpecial_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$pc_reviews$ctl00$RP_SelectedSpecial$ctl00$chkUpdateGameAbo" disabled="disabled" /></span><span class="smalltext">Game-Abo<br />
														&nbsp;<a title="Kostenloses Abo auf Game-Infos"
															href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RP_SelectedSpecial_ctl00_lblHelpGameAbo">Was ist das?</span></a></span>
													<br />
													<img src="/uploads/users/DanielBoll/avatar.jpg"/><br/><a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
													</td>
										</tr>
										<tr>
											<td class="tableshadow" style="background-color: #e6e6e6; border-left: 1px solid #a9a9a9;"
												align="center">
												<img src="/templates/default/all/img/spc.gif" height="3" width="125" alt="" /><br />
												<span class="smalltext">
													<a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/ELEX_b_151398.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/ELEX_s_151398.jpg" alt="ELEX" border="0"/></a><br/><br/><br/><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/ELEX_b_151399.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/ELEX_s_151399.jpg" alt="ELEX" border="0"/></a><br/><br/><br/><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/ELEX_b_151400.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/ELEX_s_151400.jpg" alt="ELEX" border="0"/></a><br/><br/><br/><a rel="prettyPhoto[pp_gal]" href="/uploads/ci/shots/ELEX_b_151401.jpg"><img onmouseover="FadeIt(this,70,30,5)" style="FILTER: alpha(opacity=100)" onmouseout="FadeIt(this,100,30,3)" src="https://www.gbase.ch/uploads/ci/shots/ELEX_s_151401.jpg" alt="ELEX" border="0"/></a><br/><br/><br/></span>
											</td>
										</tr>
										<div itemscope itemtype="http://schema.org/Review">
											<meta itemprop="name" content="ELEX: Review">
											<meta itemprop="url" content="https://www.gbase.ch/global/reviews/0/ELEX-Review-4920.html">
											<meta itemprop="author" content = "GBase.ch">
																						
											<div itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
												<meta itemprop="worstRating" content = "0">
												<meta itemprop="bestRating" content = "10">
												<meta itemprop="ratingValue" content="8.0">
												<meta itemprop="name" content="ELEX">
											</div>
											<div itemprop="itemReviewed" itemscope itemtype="http://schema.org/Product">
												<meta itemprop="name" content="ELEX">
											</div>
										</div>
									
								
								
										<tr id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RP_Paging_Down_ctl00_trPageLinks">
		<td valign="top" class="pagenavi-n" style="border-top: 1px solid #a9a9a9; padding: 4px 0 5px 0;">
												<table id="tblPageNavi" width="100%" border="0"><tr><th class="th-l" style="padding-top:2px;"><a onclick="return false;" href="/pc/reviews/14846/ELEX-4920.html" title="Zur ersten Seite ..."><img src="/templates/default/all/img/pagenavi-a_l.png" height="9" width="7" alt="Anfang" /></a><a onclick="return false;" href="/pc/reviews/14846/ELEX-4920.html"><img src="/templates/default/all/img/pagenavi-a_la.png" height="9" width="5" alt="Zurück" /> Zurück</a></th><th class="th-m"><a id="inhaltsverzeichnis" onclick="return false;" class="aktiv" href="#"><img width="9" height="9" alt="Inhaltsverzeichnis" src="/templates/default/all/img/pagenavi-a_ai.png"> Inhalt</a><div class="tooltip"><table cellpadding="3"><tr><th>Seite</th><th>Kapitel</th></tr><tr><td class="page" rowspan="2"><a onclick="return false;" class="aktiv" href="/pc/reviews/14846/ELEX-4920__p1.html">1</a></td><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p1.html#KeinNamenloser">Kein Namenloser</a></td></tr><tr><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p1.html#Dukommsthiernetrein!">Du kommst hier net rein!</a></td></tr><tr><td class="page"><a  href="/pc/reviews/14846/ELEX-4920__p2.html">2</a></td><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p2.html#VollesPfundaufsMaul">Volles Pfund aufs Maul</a></td></tr><tr><td class="page" rowspan="2"><a  href="/pc/reviews/14846/ELEX-4920__p3.html">3</a></td><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p3.html#InventardesGrauens">Inventar des Grauens</a></td></tr><tr><td class="chapter"><a href="/pc/reviews/14846/ELEX-4920__p3.html#DurchwachseneTechnik">Durchwachsene Technik</a></td></tr><tr><td class="page"><a  href="/pc/reviews/14846/ELEX-4920__p4.html" title="Zu Fazit ...">Fazit</a></td><td>&nbsp;</td></tr></table></div>&nbsp;&nbsp;<a onclick="return false;" class="aktiv" href="/pc/reviews/14846/ELEX-4920__p1.html">1</a><a  href="/pc/reviews/14846/ELEX-4920__p2.html">2</a><a  href="/pc/reviews/14846/ELEX-4920__p3.html">3</a><a  href="/pc/reviews/14846/ELEX-4920__p4.html" title="Zu Fazit ...">Fazit</a></th><th class="th-r"><a class="aktiv" href="/pc/reviews/14846/ELEX-4920__p2.html">Weiter <img src="/templates/default/all/img/pagenavi-a_ra.png" height="9" width="5" alt="Weiter" /></a><a  href="/pc/reviews/14846/ELEX-4920__p4.html" title="Zu Fazit ..."><img src="/templates/default/all/img/pagenavi-a_r.png" height="9" width="7" alt="Ende" /></a></th></tr></table>
											</td>
		<td class="pagenavi-n_pages_bottom" align="center">
												Seite <strong>1</strong> von <strong>3</strong>
											</td>
	</tr>
	
										</table>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
											<tr>
												<td height="24" valign="middle">
													<span class="boxfooter_n-link">
														<a target="_self" title="Das Profil von Daniel Boll ansehen.." href="/community/members/profiles/DanielBoll.html"><span itemprop="reviewer">Daniel Boll</span></a>
														am
														17 Nov 2017 @ 17:48</span>
												</td>
												<td width="390" align="right">
													<div style="padding-right: 5px; float: right; margin-top: 3px;">
														<img src="/templates/default/zone/pc/img/kaufen-button.png" id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RP_Paging_Down_ctl00_imgBuy" border="0" alt="Kaufen" width="73" height="23" onclick="return OpenWin(&#39;9006113008866&#39;,&#39;&#39;,&#39;ELEX&#39;,&#39;PC&#39;);" style="cursor:hand; cursor:pointer;" />
													</div>
													<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
														<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/pc/reviews/14846/4920.html'); var szt=encodeURIComponent('ELEX-Review').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen -->
													</div>
													<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
														<g:plusone size="medium" count="false" href="https://www.gbase.ch/pc/reviews/14846/ELEX-Review-4920.html"></g:plusone>
													</div>
													<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
														<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/pc/reviews/14846/ELEX-Review-4920.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
													</div>
													<div style="padding-right: 5px; float: left; margin-top: 2px;">
														<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fpc%2freviews%2f14846%2f4920.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe>
													</div>
													<div style="float: right;">
													</div>
												</td>
											</tr>
										</table>
									
						
</div>
					</div>
					<img src="/templates/default/all/img/spc.gif" height="10" width="1" alt="" />
					<table cellspacing="0" cellpadding="0" border="0" width="98%">
						<tr>
							<td valign="top" align="center">
								
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

							</td>
						</tr>
					</table>
					<img src="/templates/default/all/img/spc.gif" height="10" width="1" alt="" />
					<div class="boxborder">
						<table cellspacing="0" cellpadding="0" border="0" width="100%">
							<tr>
								<td id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_Td1">
									<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /></td>

								<td id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_Td2" class="boxheader">
									<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg" alt="Kommentar verfassen" width="180" height="20" /></td>

							</tr>
						</table>
						<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_divCommentFB" class="fb-comments" data-href="https://www.gbase.ch/pc/reviews/0/ELEX-Review-4920.html" data-num-posts="5" data-width="100%"></div>
					</div>
				</div>
				<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_verwandteinhalte_window" class="boxborder" style="display: none;">
					<table cellspacing="0" cellpadding="0" border="0" width="100%">
						<tr>
							<td>
								<img src="https://www.gbase.ch/templates/default/zone/pc/img/oczko1_n.jpg"
									alt="oczko1" width="26" height="20" />
							</td>

							<td class="boxheader">
								<img src="https://www.gbase.ch/templates/default/all/img/verwandteinhalte_n.jpg"
									alt="" />
							</td>

						</tr>
					</table>
					<table cellspacing="0" cellpadding="6" border="0" width="100%">
						<tr>
							<td valign="top" class="boxcontent_top" style="border-right: 1px solid #a9a9a9; width: 49%;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td style="padding: 6px; padding-bottom: 0;" valign="top">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												
												<tr>
													<td colspan="3" class="boxspacer">&nbsp;
													</td>
												</tr>
											</table>
										</td>
									</tr>
									<tr>
										<td style="padding: 8px; padding-top: 0;" valign="top">
											<div style="padding: 0; margin: 0;">
												
											</div>
										</td>
									</tr>
								</table>
							</td>
							<td valign="top" class="boxcontent_top" width="50%">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td style="padding: 6px; padding-bottom: 0;" valign="top">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												
												<tr>
													<td colspan="3" class="boxspacer">&nbsp;
													</td>
												</tr>
											</table>
										</td>
									</tr>
									<tr>
										<td style="padding: 8px; padding-top: 0;" valign="top">
											<div style="padding: 0; margin: 0;">
												
											</div>
										</td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
					<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
						<tr>
							<td>
								<img src="/templates/default/all/img/spc.gif" width="1" height="18" alt="" />
							</td>
							<td style="width: 49%;" align="right">
								<span class="smalltext">Mehr&nbsp;<a href="/reviews">Reviews</a>&nbsp;/&nbsp;<a
									href="/previews">Previews</a>&nbsp;&nbsp;</span>
							</td>
							<td style="width: 49%;" align="right">
								<span class="smalltext">Mehr&nbsp;<a href="/news">News</a>&nbsp;/&nbsp;<a
									href="/downloads">Downloads</a>&nbsp;&nbsp;</span>
							</td>
						</tr>
					</table>
				</div>
				
			</div>
		</td>
	</tr>
</table>

<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}


	$(document).ready(function () {

		$("#tblPageNavi a#inhaltsverzeichnis").tooltip({ offset: [0, 0] });
	});
</script>

<div id="ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="footerc">
		    <a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>

				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_Panel5",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_Panel5",PanelID:"ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_Panel6",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_Panel6",PanelID:"ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$pc_reviews$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_pc_reviews_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						