
<!doctype HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- generated for Gast using CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) -->


<html lang="de">
<head id="ctl00_Head1"><title>
	Mario Kart 8 Review/Test : Gewohnter Spielspaß : NSW : (1/2) - auf GBase.ch 
</title><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="description" content="Mario Kart 8 [NSW] - Lies den ausführlichen und kompetenten Test auf GBase, dem Online-Magazin für PC- und Videogames!"><meta name="keywords" content="Mario Kart 8,Simulation und Sport: Fun Racer,Nintendo,Nintendo,Review,switch,REVIEWS"><meta name="language" content="german,deutsch,DE,AT,CH"><meta name="robots" content="index,follow"><meta name="author" content="GBase"><meta name="pragma" content="nocache"><meta name="copyright" content="GBase"><meta name="revisit-after" content="7 days"><meta name="reply-to" content="webmaster@gbase.ch"><meta name="msvalidate.01" content="5DC19571B448CEF1F2AE1B82F9B8A4D8"><link rel="shortcut icon" href="https://www.gbase.ch/favicon.ico"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Ajax.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/ComboBox.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Grid.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Input.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Rotator.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/TabStrip.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/Templates/Skins/Default/Window.Default.css"><link rel="stylesheet" type="text/css" href="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Css&t=text/css&v=2&zone=switch"><link rel="alternate" hreflang="de-DE" href="https://www.gbase.de/switch/reviews/15926/Mario-Kart-8-Review-4872.html"><link rel="alternate" hreflang="de-CH" href="https://www.gbase.ch/switch/reviews/15926/Mario-Kart-8-Review-4872.html"><link rel="stylesheet" href="https://vjs.zencdn.net/4.6/video-js.css"><meta property="fb:page_id" content="57278681571"><link rel="alternate" type="application/rss+xml" href="https://www.gbase.ch/utils/rssfeed.aspx?type=reviews&amp;section_id=17" Title="GBase RSS-Feed reviews"><script type="text/javascript" src="https://www.gbase.ch/templates/default/HttpCombiner.ashx?s=Set_Javascript&amp;t=type/javascript&amp;v=2"></script><script src="https://vjs.zencdn.net/4.6/video.js"></script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/Hyphenator/Hyphenator.js" defer="defer" async="true"></script><script type="text/javascript" src="https://apis.google.com/js/plattform.js" defer="defer" async="true">{lang: 'de'}</script><script type="text/javascript" src="https://www.gbase.ch/templates/default/all/js/GBase.js" defer="defer" async="true"></script><script>(function(i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-348302-1', 'auto');ga('send', 'pageview');</script><link rel="next" href="https://www.gbase.ch/switch/reviews/15926/Mario-Kart-8-Review-4872__p2.html"><link rel="canonical" href="https://www.gbase.ch/switch/reviews/0/Mario-Kart-8-Review-4872.html"><meta property="og:image" content="https://www.gbase.ch/uploads/ci/haupt/Mario Kart 8_149149.jpg"><link href="/WebResource.axd?d=7EO0k0yV1zwjLDsimf9EyjPG9EWsdeizf5vTjXK5DeRt6WNLnlXzhOG7PlpdWuS9qOGAllF1spQiakCDtl5NgDyM0zPsL28wMM7QThRW9A_sr5UBO70FZdDpmHAVnWysgNKWcA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=a26gJuCEuF24b_hmjAmY9ItuJFXzbhfJIJEjSZdmopqY_drcnTmjKopikzUmO9jHcCYaLwxGWQZsdPcjuCXznytFsrGzzVttVx1Jie4Kheao23PkOE5H-t8T0KHpjYQNGtKTbA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><link href="/WebResource.axd?d=znPq6VHa0JJ2YQx_dCN0lr2DB-XvJbJUafhjz7FY_d5BRg3S4EhkasqCwQLJOtcizsMpLRkqwnEIKgBHHC2s0hqFf_brHZ0cUjAVyZYAL0tE-mH_-3cbPYekN-YhnKuxv3qaZA2&amp;t=636060078705342113" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /></head>
	<body>
		<div id="fb-root"></div>
		<form name="aspnetForm" method="post" action="/switch/reviews/15926/4872.html" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTI3MjYyNzY5OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWBAIBD2QWBAICDxYCHgdjb250ZW50BXhNYXJpbyBLYXJ0IDggW05TV10gLSBMaWVzIGRlbiBhdXNmw7xocmxpY2hlbiB1bmQga29tcGV0ZW50ZW4gVGVzdCBhdWYgR0Jhc2UsIGRlbSBPbmxpbmUtTWFnYXppbiBmw7xyIFBDLSB1bmQgVmlkZW9nYW1lcyFkAgMPFgIfAQVUTWFyaW8gS2FydCA4LFNpbXVsYXRpb24gdW5kIFNwb3J0OiBGdW4gUmFjZXIsTmludGVuZG8sTmludGVuZG8sUmV2aWV3LHN3aXRjaCxSRVZJRVdTZAICDxYCHgZhY3Rpb24FHy9zd2l0Y2gvcmV2aWV3cy8xNTkyNi80ODcyLmh0bWwWAgIFD2QWBgIBD2QWAmYPZBYCZg9kFgICAw8PFgIeCEltYWdlVXJsBUVodHRwczovL3d3dy5nYmFzZS5jaC90ZW1wbGF0ZXMvZGVmYXVsdC96b25lL2dsb2JhbC9pbWcvc2VhcmNoX3RvcC5naWZkZAICD2QWAmYPZBYCZg8UKwACDxYCHhdFbmFibGVBamF4U2tpblJlbmRlcmluZ2hkEBYHZgIBAgICAwIEAgUCBhYHFCsAAWQUKwABZBQrAAFkFCsAAWQUKwABZBQrAAFkFCsAAWQPFgdmZmZmZmZmFgEFdlRlbGVyaWsuV2ViLlVJLlJhZFJvdGF0b3JJdGVtLCBUZWxlcmlrLldlYi5VSSwgVmVyc2lvbj0yMDExLjIuOTE1LjQwLCBDdWx0dXJlPW5ldXRyYWwsIFB1YmxpY0tleVRva2VuPTEyMWZhZTc4MTY1YmEzZDQWDmYPZBYEZg8VAx9NYXNzIEVmZmVjdDogQW5kcm9tZWRhIC0gUmV2aWV3Qy9wbGF5c3RhdGlvbi9yZXZpZXdzLzE0Nzg1L01hc3MtRWZmZWN0LS0tQW5kcm9tZWRhLVJldmlldy00ODYxLmh0bWwFX3NlbGZkAgEPFQItcHJlc2VudHMvR2Jhc2UtQmFubmVyX01hc3NFZmZlY3RBbmRyb21lZGEuanBnH01hc3MgRWZmZWN0OiBBbmRyb21lZGEgLSBSZXZpZXdkAgEPZBYEZg8VAzBUaGUgTGVnZW5kIG9mIFplbGRhOiBCcmVhdGggb2YgdGhlIFdpbGQgLSBSZXZpZXdPL3N3aXRjaC9yZXZpZXdzLzE1NzY4L1RoZS1MZWdlbmQtb2YtWmVsZGEtLS1CcmVhdGgtb2YtdGhlLVdpbGQtUmV2aWV3LTQ4NTcuaHRtbAVfc2VsZmQCAQ8VAixwcmVzZW50cy9HYmFzZS1CYW5uZXJfTG9aQnJlYXRoT2ZUaGVXaWxkLmpwZzBUaGUgTGVnZW5kIG9mIFplbGRhOiBCcmVhdGggb2YgdGhlIFdpbGQgLSBSZXZpZXdkAgIPZBYEZg8VAxJHQmFzZSBhdWYgRmFjZWJvb2shaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL0dCYXNlLmNoBl9ibGFua2QCAQ8VAhNmYWNlYm9va19iYW5uZXIuanBnEkdCYXNlIGF1ZiBGYWNlYm9va2QCAw9kFgRmDxUDGE5pbnRlbmRvIFN3aXRjaCAtIFJldmlldz4vc3dpdGNoL3NwZWNpYWxzLzE1NjgzL05pbnRlbmRvLVN3aXRjaC1UZXN0LVNwZWNpYWwtLTEwNzUuaHRtbAVfc2VsZmQCAQ8VAixwcmVzZW50cy9HYmFzZS1CYW5uZXJfTmludGVuZG9Td2l0Y2hUZXN0LmpwZxhOaW50ZW5kbyBTd2l0Y2ggLSBSZXZpZXdkAgQPZBYEZg8VAx9HaG9zdCBSZWNvbjogV2lsZGxhbmRzIC0gUmV2aWV3Oi9wYy9yZXZpZXdzLzE0Nzc2L0dob3N0LVJlY29uLS0tV2lsZGxhbmRzLVJldmlldy00ODU5Lmh0bWwFX3NlbGZkAgEPFQItcHJlc2VudHMvR2Jhc2UtQmFubmVyX0dob3N0UmVjb25XaWxkbGFuZHMuanBnH0dob3N0IFJlY29uOiBXaWxkbGFuZHMgLSBSZXZpZXdkAgUPZBYEZg8VAxdTbmlwZXIgRWxpdGUgNCAtIFJldmlldzovcGxheXN0YXRpb24vcmV2aWV3cy8xNTMxNS9TbmlwZXItRWxpdGUtNC1SZXZpZXctNDg1OC5odG1sBV9zZWxmZAIBDxUCJnByZXNlbnRzL0diYXNlLUJhbm5lcl9TbmlwZXJFbGl0ZTQuanBnF1NuaXBlciBFbGl0ZSA0IC0gUmV2aWV3ZAIGD2QWBGYPFQMjVG9ybWVudDogVGlkZXMgb2YgTnVtZW5lcmEgLSBSZXZpZXc+L3BjL3Jldmlld3MvMTI2OTcvVG9ybWVudC0tLVRpZGVzLW9mLU51bWVuZXJhLVJldmlldy00ODYwLmh0bWwFX3NlbGZkAgEPFQIwcHJlc2VudHMvR2Jhc2UtQmFubmVyX1Rvcm1lbnRUaWRlc09mTnVtZW5lcmEuanBnI1Rvcm1lbnQ6IFRpZGVzIG9mIE51bWVuZXJhIC0gUmV2aWV3ZAIDD2QWAmYPZBYCZg9kFgJmD2QWBmYPFCsAAhQrAAMPFgIfBGhkZGQQFgFmFgEUKwADDxYCHwRoZGRkDxYBZhYBBXFUZWxlcmlrLldlYi5VSS5SYWRXaW5kb3csIFRlbGVyaWsuV2ViLlVJLCBWZXJzaW9uPTIwMTEuMi45MTUuNDAsIEN1bHR1cmU9bmV1dHJhbCwgUHVibGljS2V5VG9rZW49MTIxZmFlNzgxNjViYTNkNBYCZg8UKwADDxYCHwRoZGRkZAIDD2QWBAIBD2QWBgIBD2QWAmYPZBYGZg8VDBVodHRwczovL3d3dy5nYmFzZS5jaC8HZGVmYXVsdAZzd2l0Y2gVaHR0cHM6Ly93d3cuZ2Jhc2UuY2gvB2RlZmF1bHQwVGhlIExlZ2VuZCBvZiBaZWxkYSAtIEJyZWF0aCBvZiB0aGUgV2lsZDogUmV2aWV3AS8Gc3dpdGNoBTE1NzY4L1RoZS1MZWdlbmQtb2YtWmVsZGEtLS1CcmVhdGgtb2YtdGhlLVdpbGQtUmV2aWV3BDQ4NTcoVGhlIExlZ2VuZCBvZiBaZWxkYSAtIEJyZWF0aCBvZiB0aGUgV2lsZGQCBA8VEqMDVmlkZW9zcGllbGUgYmlldGVuIGV0d2FzIGYmIzI1MjtyIGplZGVuIEdlc2NobWFjay4gVm9yIGFsbGVtIGVudGRlY2t1bmdzZnJldWRpZ2UgQWJlbnRldXJlciBrb21tZW4gaW1tZXIgd2llZGVyIGF1ZiBpaHJlIEtvc3RlbiDigJMgdW5kIHNvbGNoZSBtaXQgSGVyemJsdXQgd2VyZGVuIHNpY2ggc2ljaGVybGljaCBzY2hvbiBlaW5tYWwgaW4gZGllIFdlaXRlbiB2b24gSHlydWxlIGF1ZmdlbWFjaHQgaGFiZW4sIHVtIFByaW56ZXNzaW4gWmVsZGEgenUgcmV0dGVuLiBXJiMyMjg7aHJlbmQgZmFzdCBhbGxlIGhhdXNlaWdlbmVuIE1hcmtlbiB2b24gTmludGVuZG8gZWluIGhvaGVzIE1hJiMyMjM7IGFuIEZhbnBvdGVuemlhbCB1bmQgTWFya3R3ZXJ0IGJpZXRlbiwga2FubiBkaWUgWmVsZGEtUmVpaGUgaGllciBzaWNoZXJsaWNoIG5vLi4wVGhlIExlZ2VuZCBvZiBaZWxkYSAtIEJyZWF0aCBvZiB0aGUgV2lsZDogUmV2aWV3AS8Gc3dpdGNoBTE1NzY4L1RoZS1MZWdlbmQtb2YtWmVsZGEtLS1CcmVhdGgtb2YtdGhlLVdpbGQtUmV2aWV3BDQ4NTcwVGhlIExlZ2VuZCBvZiBaZWxkYSAtIEJyZWF0aCBvZiB0aGUgV2lsZDogUmV2aWV3AS8Gc3dpdGNoBTE1NzY4L1RoZS1MZWdlbmQtb2YtWmVsZGEtLS1CcmVhdGgtb2YtdGhlLVdpbGQtUmV2aWV3BDQ4NTcBLwQ0ODU3KFRoZSBMZWdlbmQgb2YgWmVsZGEgLSBCcmVhdGggb2YgdGhlIFdpbGS3ATxhIHRhcmdldD0iX3NlbGYiIHRpdGxlPSJEYXMgUHJvZmlsIHZvbiBBbGV4YW5kZXIgQm9lZGVrZXIgYW5zZWhlbi4uIiBocmVmPSIvY29tbXVuaXR5L21lbWJlcnMvcHJvZmlsZXMvQWxleGFuZGVyQm9lZGVrZXIuaHRtbCI+PHNwYW4gaXRlbXByb3A9InJldmlld2VyIj5BbGV4YW5kZXIgQm9lZGVrZXI8L3NwYW4+PC9hPhMyMCBNcnogMjAxNyBAIDIxOjA4ZAIGDxUEpAQ8IS0tIFNlaXR6ZWljaGVuIC0tPjxkaXYgc3R5bGU9ImZsb2F0OiByaWdodDsiPjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij52YXIgc3p1PWVuY29kZVVSSUNvbXBvbmVudCgnaHR0cHM6Ly93d3cuZ2Jhc2UuY2gvc3dpdGNoL3Jldmlld3MvMTU3NjgvNDg1Ny5odG1sJyk7IHZhciBzenQ9ZW5jb2RlVVJJQ29tcG9uZW50KCdUaGUtTGVnZW5kLW9mLVplbGRhLS0tQnJlYXRoLW9mLXRoZS1XaWxkLVJldmlldycpLnJlcGxhY2UoLycvZywnYCcpOyB2YXIgc3pqc2g9KHdpbmRvdy5sb2NhdGlvbi5wcm90b2NvbCA9PSAnaHR0cHM6Jz8naHR0cHM6Ly9zc2wuc2VpdHplaWNoZW4uZGUvJzonaHR0cDovL3c0LnNlaXR6ZWljaGVuLmRlLycpOyBkb2N1bWVudC53cml0ZSh1bmVzY2FwZSgiJTNDc2NyaXB0IHNyYz0nIiArIHN6anNoICsgIncvOTQvZTUvd2lkZ2V0Xzk0ZTU4OGFhMTk1MGY5YThlYTdkNjNkOTcyNjY3YTlmLmpzJyB0eXBlPSd0ZXh0L2phdmFzY3JpcHQnJTNFJTNDL3NjcmlwdCUzRSIpKTs8L3NjcmlwdD48L2Rpdj48IS0tIFNlaXR6ZWljaGVuIC0tPp4BPGc6cGx1c29uZSBzaXplPSJtZWRpdW0iIGNvdW50PSJmYWxzZSIgaHJlZj0iaHR0cHM6Ly93d3cuZ2Jhc2UuY2gvc3dpdGNoL3Jldmlld3MvMTU3NjgvVGhlLUxlZ2VuZC1vZi1aZWxkYS0tLUJyZWF0aC1vZi10aGUtV2lsZC1SZXZpZXctNDg1Ny5odG1sIj48L2c6cGx1c29uZT7hAjxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vc2hhcmUiIGNsYXNzPSJ0d2l0dGVyLXNoYXJlLWJ1dHRvbiIgc3R5bGU9ImhlaWdodDoyM3B4OyBjdXJzb3I6cG9pbnRlcjsgY3Vyc29yOmhhbmQ7IiBkYXRhLXVybD0iaHR0cHM6Ly93d3cuZ2Jhc2UuY2gvc3dpdGNoL3Jldmlld3MvMTU3NjgvVGhlLUxlZ2VuZC1vZi1aZWxkYS0tLUJyZWF0aC1vZi10aGUtV2lsZC1SZXZpZXctNDg1Ny5odG1sIiBkYXRhLWNvdW50PSJub25lIiBkYXRhLWxhbmc9ImRlIj5Ud2VldDwvYT48c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgc3JjPSJodHRwOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyI+PC9zY3JpcHQ+kAM8aWZyYW1lIHNyYz0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3BsdWdpbnMvbGlrZS5waHA/aHJlZj1odHRwcyUzYSUyZiUyZnd3dy5nYmFzZS5jaCUyZnN3aXRjaCUyZnJldmlld3MlMmYxNTc2OCUyZjQ4NTcuaHRtbCZhbXA7bGF5b3V0PWJ1dHRvbl9jb3VudCZhbXA7c2hvd19mYWNlcz10cnVlJmFtcDthY3Rpb249cmVjb21tZW5kJmFtcDtmb250PWFyaWFsJmFtcDtjb2xvcnNjaGVtZT1saWdodCZhbXA7aGVpZ2h0PTIxIiBzY3JvbGxpbmc9Im5vIiBmcmFtZWJvcmRlcj0iMCIgc3R5bGU9ImJvcmRlcjogbWVkaXVtIG5vbmU7IG92ZXJmbG93OiBoaWRkZW47IHdpZHRoOiAxMDhweDsgaGVpZ2h0OjIxcHg7IHBhZGRpbmctdG9wOjNweDsgIiBhbGxvd1RyYW5zcGFyZW5jeT0idHJ1ZSI+PC9pZnJhbWU+ZAIFDxQrAAIUKwACZBAWBGYCAQICAgMWBBQrAAJkZBQrAAJkZBQrAAJkZBQrAAJkZA8WBGZmZmYWAQVuVGVsZXJpay5XZWIuVUkuUmFkVGFiLCBUZWxlcmlrLldlYi5VSSwgVmVyc2lvbj0yMDExLjIuOTE1LjQwLCBDdWx0dXJlPW5ldXRyYWwsIFB1YmxpY0tleVRva2VuPTEyMWZhZTc4MTY1YmEzZDRkZAIHDxQrAAJkFQQJUGFnZXZpZXcxCVBhZ2V2aWV3MglQYWdldmlldzMJUGFnZXZpZXc0FghmD2QWAgIBD2QWAgIDDzwrAA0CABQrAAJkFwABFgIWCmRkZRQrAAALKXlUZWxlcmlrLldlYi5VSS5HcmlkQ2hpbGRMb2FkTW9kZSwgVGVsZXJpay5XZWIuVUksIFZlcnNpb249MjAxMS4yLjkxNS40MCwgQ3VsdHVyZT1uZXV0cmFsLCBQdWJsaWNLZXlUb2tlbj0xMjFmYWU3ODE2NWJhM2Q0ATwrAAcACyl0VGVsZXJpay5XZWIuVUkuR3JpZEVkaXRNb2RlLCBUZWxlcmlrLldlYi5VSSwgVmVyc2lvbj0yMDExLjIuOTE1LjQwLCBDdWx0dXJlPW5ldXRyYWwsIFB1YmxpY0tleVRva2VuPTEyMWZhZTc4MTY1YmEzZDQBZGRkZmQCAQ9kFgICAQ9kFgICAQ88KwANAgAUKwACZBcAARYCFgpkZGUUKwAACysEATwrAAcACysFAWRkZGZkAgIPZBYCAgEPZBYCAgEPPCsADQIAFCsAAmQXAAEWAhYKZGRlFCsAAAsrBAE8KwAHAAsrBQFkZGRmZAIDD2QWEAIBDxBkZBYBZmQCAw8QZGQWAWZkAgUPEGRkFgFmZAIHDxBkZBYBZmQCCQ8QZGQWAQICZAILDxBkZBYBZmQCDQ8QZGQWAGQCEQ9kFgICAw88KwANAgAUKwACZBcAARYCFgpkZGUUKwAACysEATwrAAcACysFAWRkZGZkAgMPZBYCAgUPZBYEAgMPZBYCZg9kFgpmDxUBDE1hcmlvIEthcnQgOGQCAg8VBMQeRGllIE5pbnRlbmRvIFN3aXRjaCBpc3QgbnVuIHNlaXQgZWluaWdlbiBNb25hdGVuIGltIEhhbmRlbCBlcmjDpGx0bGljaCwgdW5kIHNvIGxhbmdzYW0sIGFiZXIgc2ljaGVyIGtvbW1lbiBhdWNoIG5ldWUgVmlkZW9zcGllbGUgYXVmIGRlbiBNYXJrdC4gVm9yIEt1cnplbSBoYXQgTmludGVuZG8gd2llZGVyIGVpbmUgYmVsaWVidGUgTWFya2UgYXVzIGRlbSBlaWdlbmVuIEhhdXNlIGbDvHIgZGllIG5ldWUgS29uc29sZSB2ZXLDtmZmZW50bGljaHQuIERhYmVpIGhhbmRlbHQgZXMgc2ljaCB1bSBNYXJpbyBLYXJ0IDgsIGRhcyBpbiBlaW5lciBEZWx1eGUtVmFyaWFudGUgbmV1IGF1ZmdlbGVndCB3dXJkZS4gTG9obnQgc2ljaCBhYmVyIGF1Y2ggZGVyIEthdWYgZsO8ciBqZW5lLCBkaWUgYmVyZWl0cyBhdWYgZGVyIFdpaSBVIGRhcyBWZXJnbsO8Z2VuIGhhdHRlbj8gV2lyIGhhYmVuIHVucyBkZW4gRnVuLVJhY2VyIG5hdMO8cmxpY2ggbmljaHQgZW50Z2VoZW4gbGFzc2VuLjxici8+PGJyLz48ZGl2IHN0eWxlPSJtYXJnaW4tYm90dG9tOjVweDsgYm9yZGVyLWJvdHRvbTogMXB4IHNvbGlkIHJnYigxNjksIDE2OSwgMTY5KTsiPjwvZGl2PjxhIG5hbWU9Ikdld29obnRlclNwaWVsc3Bhw58iPjwvYT48aDI+R2V3b2hudGVyIFNwaWVsc3Bhw588L2gyPldlciBzY2hvbiBlaW5tYWwgZWluZSBOaW50ZW5kby1Lb25zb2xlIGJlc2Vzc2VuIGhhdCwgd2lyZCBzaWNoZXJsaWNoIGF1Y2ggZWluZSBSdW5kZSBNYXJpbyBLYXJ0IGdlc3BpZWx0IGhhYmVuLiBOYWNoIGFsbCBkZW4gSmFocmVuIGhhdCBkaWVzZSBSZWloZSBrYXVtIGFuIEZhc3ppbmF0aW9uIHVuZCBnZW5hdXNvIHdlbmlnIGFuIFNwaWVsc3Bhw58gdmVybG9yZW4uIERhcyBFcmZvbGdzcmV6ZXB0IGJlcnVodCBkYWJlaSBhdWYgc2ltcGxlbiBTcGllbHNwYcOfIHVuZCBkZXIgTcO2Z2xpY2hrZWl0LCBzZWluZSBLdW1wYW5lbiBtaXQgU2NoaWxka3LDtnRlbnBhbnplci1HZXNjaG9zc2VuIHVuZCBhbmRlcmVuIEl0ZW1zIG9yZGVudGxpY2ggenUgw6RyZ2Vybi4gVW5kIG5hdMO8cmxpY2ggaGF0IGF1Y2ggTWFyaW8gS2FydCA4LCBkYXMgZWluc3QgZsO8ciBkaWUgTmludGVuZG8gV2lpIFUgdmVyw7ZmZmVudGxpY2h0IHd1cmRlLCBkaWVzZSBLb21wb25lbnRlbiBtaXQgYW4gQm9yZC4gDTxici8+DTxici8+PGNlbnRlcj48aW1nIHNyYz0iaHR0cHM6Ly93d3cuZ2Jhc2UuY2gvdXBsb2Fkcy9jaS9jYmlsZC9NYXJpby1LYXJ0LThfMTQ5NTIxLmpwZyIgYWxpZ249ImNlbnRlciIgYWx0PSJNYXJpbyBLYXJ0IDgiLz48L2NlbnRlcj4NPGJyLz4NPGJyLz5OdW4gaXN0IGRpZSBOaW50ZW5kbyBTd2l0Y2ggZXJow6RsdGxpY2ggdW5kIGRpZSBGYW5zIGVyd2FydGVuIG5hdMO8cmxpY2ggYXVjaCBpbiBkaWVzZXIgR2VuZXJhdGlvbiBlaW5lbiBBYmvDtm1tbGluZyBkZXIgRnVuLVJhY2VyLVNlcmllLiBLdXJ6IG5hY2ggZGVtIFN0YXJ0IGRlcyBHZXLDpHRzIGJla29tbWVuIGRpZSBBbmjDpG5nZXIgc29nYXIgc2Nob24gTmFjaHNjaHViLCBkb2NoIGhhbmRlbHQgZXMgc2ljaCBsZWlkZXIgdW0ga2VpbmVuIHZvbGx3ZXJ0aWdlbiBuZXVlbiBTZXJpZW50ZWlsLiBWaWVsbWVociBoYXQgbWFuIE1hcmlvIEthcnQgOCBnZW5vbW1lbiB1bmQgdW0gZWluaWdlIG5ldWUgSW5oYWx0ZSBlcndlaXRlcnQuIERhcyBTcGllbHByaW56aXAgYmxlaWJ0IGRhbWl0IG5hdMO8cmxpY2ggaWRlbnRpc2NoLiBEYXMgaXN0IGF1Y2ggZ3V0IHNvLCBkZW5uIE1hcmlvIEthcnQgOCBoYXQgYmVyZWl0cyBpbiBzZWluZXIgVXJmYXNzdW5nIG1laHIgYWxzIG51ciBMYXVuZSBnZW1hY2h0LiBEYWhlciBkYXJmIG1hbiBzaWNoIHdpZSBnZWhhYnQgaW4gZGVuIHphaGxyZWljaGVuIFR1cm5pZXJlbiBhdXN0b2JlbiB1bmQgaW4gdW50ZXJzY2hpZWRsaWNoZW4gR2VzY2h3aW5kaWdrZWl0c2tsYXNzZW4gZ2VnZW4gZGllIFdpZGVyc2FjaGVyIGJld2Vpc2VuLiBFaW4gR3JhbmQgUHJpeCBiaWV0ZXQgc29nYXIgZ2VzcGllZ2VsdGUgVmFyaWFudGVuIGRlciBTdHJlY2tlbiwgc29kYXNzIG1hbiBpbnNnZXNhbXQgb3JkZW50bGljaCB6dSB0dW4gaGF0LCB1bSBhbGxlIFJlbm5lbiBmw7xyIHNpY2ggenUgZW50c2NoZWlkZW4uIERhcyBpc3QgYmVzb25kZXJzIGJlaSBkZW4gaG9oZW4gR2VzY2h3aW5kaWdrZWl0c2tsYXNzZW4gZm9yZGVybmQgdW5kIHdpcmQgc2ljaGVybGljaCBhdWNoIFNlcmllbnZldGVyYW5lbiBuaWNodCBsZWljaHQgZmFsbGVuLiBJbiBwdW5jdG8gVW1mYW5nIGhhdCBzaWNoIGJlaSBkZW4gU3RyZWNrZW4gZWluaWdlcyBnZXRhbiwgc29kYXNzIG1hbiBzaWNoIMO8YmVyIG5vY2ggbWVociBTcGllbHplaXQgZnJldWVuIGthbm4uIDQ4IFN0cmVja2VuIHNpbmQgaW56d2lzY2hlbiBkYWJlaSB1bmQgc29yZ2VuIGbDvHIgb3JkZW50bGljaGUgQWJ3ZWNoc2x1bmcuIERpZSBuZXVlbiBTdHJlY2tlbiBzdGFtbWVuIGFsbGVyZGluZ3MgYXVzIGFsdGVuIERMQ3MuIEfDpG56bGljaCBuZXVlIFJ1bmRrdXJzZSBoYXQgZGllIFN3aXRjaC1WYXJpYW50ZSBsZWlkZXIgbmljaHQgc3BlbmRpZXJ0IGJla29tbWVuLg08YnIvPg08YnIvPlfDpGhyZW5kIGRlciBSZW5uZW4gZ2VodCBlcyBuYXTDvHJsaWNoIG5hY2ggd2llIHZvciBkYXJ1bSwgYW4gZGllIFNwaXR6ZSBkZXMgRmFocmVyZmVsZHMgdm9yenVyw7xja2VuLiBEYW1pdCBkaWVzIGVpbiB3ZW5pZyBzcGHDn2lnZXIgZGFoZXJrb21tdCwgZ2lidCBlcyB3aWVkZXIgc28gZWluaWdlIEl0ZW1zLCBkaWUgbWFuIHfDpGhyZW5kIGRlciBGYWhydCBhdWZzYW1tZWxuIGthbm4uIEFscyBGYWhyZXIgaGF0IG1hbiB6d2VpIFNsb3RzLCBzb2Rhc3MgbWFuIG5hY2ggZWluZW0gbcO2Z2xpY2hlbiBUcmVmZmVyIGdsZWljaCBOYWNoc2NodWIgaGF0LiBOZXUgaXN0IHp1bSBCZWlzcGllbCBkYXMgR2Vpc3QtSXRlbSwgZGFzIGFuZGVyZW4gU3BpZWxlcm4gaWhyZSBnZXNhbW1lbHRlbiBJdGVtcyBrbGF1dC4gSGF0IG1hbiBzaWNoIGVyc3QgZWlubWFsIGFuIGRpZSBGcm9udCBnZWvDpG1wZnQsIGJla29tbXQgbWFuIG51ciBub2NoIHNlbHRlbiBndXRlIE9iamVrdGUuIERpZXNlIHNpbmQgdmllbG1laHIgZsO8ciBkaWUgaGludGVyZW4gUsOkbmdlIHJlc2VydmllcnQsIHVtIGRhcyBVbnRlcmZhbmdlbiBtw7ZnbGljaHN0IHNwYW5uZW5kIHp1IGhhbHRlbi4gRGFmw7xyIGRhcmYgbWFuIHNpY2ggYW4gZGVyIFNwaXR6ZSB6dW1laXN0IG51ciBub2NoIMO8YmVyIEJhbmFuZW5zY2hhbGVuIG9kZXIgTcO8bnplbiBmcmV1ZW4sIGRpZSBkaWUgR2VzY2h3aW5kaWdrZWl0IGRlcyBGYWhyemV1Z3MgZXJow7ZoZW4uIEluc2dlc2FtdCBoYXQgZGFzIEVybGVibmlzIG5pY2h0cyBhbiBTcGllbHNwYcOfIGVpbmLDvMOfZW4gbcO8c3Nlbiwgd29iZWkgZGllIExhbmd6ZWl0bW90aXZhdGlvbiBiZXNvbmRlcnMgZsO8ciBTb2xpc3RlbiBpbiBlaW5lbSByZWxhdGl2IGtsZWluZW4gUmFobWVuIGJsZWlidC4gRGFzIGhhdCBzaWNoIGF1Y2ggaW4gZGVyIE5ldWF1ZmxhZ2Uga2F1bSBnZcOkbmRlcnQuIFp3YXIgZ2lidCBlcyBlaW5pZ2UgbmV1ZSBDaGFyYWt0ZXJlLCBkaWUgdW50ZXIgYW5kZXJlbSBhdXMgZGVtIG5ldWVuIEZyYW5jaGlzZSBTcGxhdG9vbiBzdGFtbWVuLCB1bmQgZWJlbnNvIGvDtm5uZW4gbmFjaCB1bmQgbmFjaCBuZXVlIEZhaHJ6ZXVndGVpbGUgZnJlaWdlc2NoYWx0ZXQgd2VyZGVuLCBkb2NoIHJlaWNodCBkYXMgbGV0enRsaWNoIG5pY2h0LiBEaWUgRmFocnpldWd0ZWlsZSB2ZXLDpG5kZXJuIHp3YXIgZGllIEVpZ2Vuc2NoYWZ0ZW4gZGVzIEZhaHJ6ZXVncywgZG9jaCBow6R0dGUgbWFuIHNpY2ggYXVjaCBhbmRlcmUgRGluZ2UgenVtIEZyZWlzY2hhbHRlbiBnZXfDvG5zY2h0LCBldHdhIHp1c8OkdHpsaWNoZSBTdHJlY2tlbi4NPGJyLz4VaHR0cHM6Ly93d3cuZ2Jhc2UuY2gvE01hcmlvLUthcnQtOF8xNDkxNDkMTWFyaW8gS2FydCA4ZAIIDxUBAS9kAgoPFQHYATxpbWcgc3JjPSIvdXBsb2Fkcy91c2Vycy9EYW5pZWxEeWJhL2F2YXRhci5qcGciLz48YnIvPjxhIHRhcmdldD0iX3NlbGYiIHRpdGxlPSJEYXMgUHJvZmlsIHZvbiBEYW5pZWwgRHliYSBhbnNlaGVuLi4iIGhyZWY9Ii9jb21tdW5pdHkvbWVtYmVycy9wcm9maWxlcy9EYW5pZWxEeWJhLmh0bWwiPjxzcGFuIGl0ZW1wcm9wPSJyZXZpZXdlciI+RGFuaWVsIER5YmE8L3NwYW4+PC9hPmQCDA8VBgAMTWFyaW8gS2FydCA4Q2h0dHBzOi8vd3d3LmdiYXNlLmNoL2dsb2JhbC9yZXZpZXdzLzAvTWFyaW8tS2FydC04LVJldmlldy00ODcyLmh0bWwDOS4wDE1hcmlvIEthcnQgOAxNYXJpbyBLYXJ0IDhkAgcPZBYCZg9kFgQCAg8VAqIBPGEgdGFyZ2V0PSJfc2VsZiIgdGl0bGU9IkRhcyBQcm9maWwgdm9uIERhbmllbCBEeWJhIGFuc2VoZW4uLiIgaHJlZj0iL2NvbW11bml0eS9tZW1iZXJzL3Byb2ZpbGVzL0RhbmllbER5YmEuaHRtbCI+PHNwYW4gaXRlbXByb3A9InJldmlld2VyIj5EYW5pZWwgRHliYTwvc3Bhbj48L2E+EzE3IE1haSAyMDE3IEAgMTg6NDZkAgQPFQSIBDwhLS0gU2VpdHplaWNoZW4gLS0+PGRpdiBzdHlsZT0iZmxvYXQ6IHJpZ2h0OyI+PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPnZhciBzenU9ZW5jb2RlVVJJQ29tcG9uZW50KCdodHRwczovL3d3dy5nYmFzZS5jaC9zd2l0Y2gvcmV2aWV3cy8xNTkyNi80ODcyLmh0bWwnKTsgdmFyIHN6dD1lbmNvZGVVUklDb21wb25lbnQoJ01hcmlvLUthcnQtOC1SZXZpZXcnKS5yZXBsYWNlKC8nL2csJ2AnKTsgdmFyIHN6anNoPSh3aW5kb3cubG9jYXRpb24ucHJvdG9jb2wgPT0gJ2h0dHBzOic/J2h0dHBzOi8vc3NsLnNlaXR6ZWljaGVuLmRlLyc6J2h0dHA6Ly93NC5zZWl0emVpY2hlbi5kZS8nKTsgZG9jdW1lbnQud3JpdGUodW5lc2NhcGUoIiUzQ3NjcmlwdCBzcmM9JyIgKyBzempzaCArICJ3Lzk0L2U1L3dpZGdldF85NGU1ODhhYTE5NTBmOWE4ZWE3ZDYzZDk3MjY2N2E5Zi5qcycgdHlwZT0ndGV4dC9qYXZhc2NyaXB0JyUzRSUzQy9zY3JpcHQlM0UiKSk7PC9zY3JpcHQ+PC9kaXY+PCEtLSBTZWl0emVpY2hlbiAtLT6CATxnOnBsdXNvbmUgc2l6ZT0ibWVkaXVtIiBjb3VudD0iZmFsc2UiIGhyZWY9Imh0dHBzOi8vd3d3LmdiYXNlLmNoL3N3aXRjaC9yZXZpZXdzLzE1OTI2L01hcmlvLUthcnQtOC1SZXZpZXctNDg3Mi5odG1sIj48L2c6cGx1c29uZT7FAjxhIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vc2hhcmUiIGNsYXNzPSJ0d2l0dGVyLXNoYXJlLWJ1dHRvbiIgc3R5bGU9ImhlaWdodDoyM3B4OyBjdXJzb3I6cG9pbnRlcjsgY3Vyc29yOmhhbmQ7IiBkYXRhLXVybD0iaHR0cHM6Ly93d3cuZ2Jhc2UuY2gvc3dpdGNoL3Jldmlld3MvMTU5MjYvTWFyaW8tS2FydC04LVJldmlldy00ODcyLmh0bWwiIGRhdGEtY291bnQ9Im5vbmUiIGRhdGEtbGFuZz0iZGUiPlR3ZWV0PC9hPjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBzcmM9Imh0dHA6Ly9wbGF0Zm9ybS50d2l0dGVyLmNvbS93aWRnZXRzLmpzIj48L3NjcmlwdD6QAzxpZnJhbWUgc3JjPSJodHRwczovL3d3dy5mYWNlYm9vay5jb20vcGx1Z2lucy9saWtlLnBocD9ocmVmPWh0dHBzJTNhJTJmJTJmd3d3LmdiYXNlLmNoJTJmc3dpdGNoJTJmcmV2aWV3cyUyZjE1OTI2JTJmNDg3Mi5odG1sJmFtcDtsYXlvdXQ9YnV0dG9uX2NvdW50JmFtcDtzaG93X2ZhY2VzPXRydWUmYW1wO2FjdGlvbj1yZWNvbW1lbmQmYW1wO2ZvbnQ9YXJpYWwmYW1wO2NvbG9yc2NoZW1lPWxpZ2h0JmFtcDtoZWlnaHQ9MjEiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBzdHlsZT0iYm9yZGVyOiBtZWRpdW0gbm9uZTsgb3ZlcmZsb3c6IGhpZGRlbjsgd2lkdGg6IDEwOHB4OyBoZWlnaHQ6MjFweDsgcGFkZGluZy10b3A6M3B4OyAiIGFsbG93VHJhbnNwYXJlbmN5PSJ0cnVlIj48L2lmcmFtZT5kAgUPDxYCHwRoZGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgYFKWN0bDAwJE1haW5Db250ZW50JE1lbnVUb3AkY3RsMDAkYnRuU2VhcmNoBS1jdGwwMCRNYWluQ29udGVudCRNZW51TGVmdCRjdGwwMCRyYWRyUHJlc2VudHMFPWN0bDAwJE1haW5Db250ZW50JE1lbnVMZWZ0JGN0bDAwJHNwZWNpYWxfbG9naW5ib3gkY3RsMDAkY2hrQWwFQGN0bDAwJE1haW5Db250ZW50JE1lbnVMZWZ0JGN0bDAwJHNwZWNpYWxfbG9naW5ib3gkY3RsMDAkYnRuTG9naW4FRmN0bDAwJE1haW5Db250ZW50JENvbnRlbnQkY3RsMDAkc3dpdGNoX3Jldmlld3MkY3RsMDAkUmFkV2luZG93TWFuYWdlcjEFQ2N0bDAwJE1haW5Db250ZW50JENvbnRlbnQkY3RsMDAkc3dpdGNoX3Jldmlld3MkY3RsMDAkU2hvcHBpbmdXaW5kb3eMKAC9gosiXNrEyqHntc/uCMCC+Q==" />
</div>


<script src="/ScriptResource.axd?d=-ZGEzBca8-TJwBW2wI0L2FwcGTeCoqfnefAJ72qEyuOINNzY24P__uw-g6QkNPk4DMWg7gGvEcrLNJ2YojpFMy6jbYOakbRGPON4oeA4Y3-35BijdMclEBKL48WNeDD87VFocpFp5yoLZ62Hi6vdeF5jK5gkCcSuCFquruznmTqySEas0&amp;t=2a48f442" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=-pMXRWzJVx3rDAHWD5fWVpimrmlopdSZTDiD5_QmL00rmXThmyDzZ8h8oC1Nd7ymCdvJw6bUTG7L-iKQxV2KsRqImVwrIscl4TJi4otCJ3IR2sYvnYYzchDmE82SW1uVp2GrCg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=67nN34PEB9QPRwdDDvBUJPCHolNsKA2lrD6OuYsyrWOVSweOijc0FQ6j8pHDfdX9emRwa26uHVZ1RCNg1-5dhAcWjMFEQN5Im22OJyS6YCY4To8_2eQQicJmp9B7L7TULuqPuA2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=bOUo2f8B09ALuSJKXoPG5v8SKRhCox66nnNdM5qUC_TOkGVLEGv2WlFMyGIBFKqbJMUPnl4vHX0-Bg91BYwzLibSKB8YYTu5xDrrDNTMvWsPycQGfUHhY7ZIdfa2v915P74tVg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Z16SlYoQH1aTsW0JngzB3H6lnngVWqIFEtfXbHIret6r6PLzKEm3gm6zDvyU7tXYkFl8gwgVAIyCEQre-aXAQGyHCPjrc_YQLh_HLsTzt_Y1WdmvjVDPOSFrR8E8S6TpR-BKqg2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iZAfjIQJV9rzmIrgBys5sJer3-8y-Hsdr0xkoiAq0omLAQihnaZ2knP1U3mdiAba4hu2kIQk3WwrzM9TVjUN4YNUHnJEyq0L-tapOZ5rZQrSdVgElkafuyUy09-cDB7_H3t_dzGrEVXY3ZxbLbWxUQUvjjw1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P4Pqzs84V9_fV0YCRzG9v69SUCD_eOFY9wI5xqnAwvC_wZC3GOpeUGr4bFG1ewHGUsYrpfc93jlab7VuS1wDCK7ZyjmgfzuLdQpsSViaSRcJKl3CHqAt3_hsl0DCAo679S23bQ2&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=7WHFfqXMe0U4P748wCF-X2nWVPKMVhrT4257SEFa861V3WgD0YreH3_WkidVjnvSpcXFNWTLxiDMKUOJoUynvnZHqM96Cb9VkWxig10t6ysnpOUoKKuDxKTvEjTAUpXpl5rUL96H5FyltFY8Cp3mT26Ii-M1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=pXtiq73LHIxfVt1Kw8RCh02hPeomHzSDro5Lkw6Jh73qFgNW1t5R0EYdXDYew8xWLIPJoNNgFHOxKKWAq4S1lmNxBlAAA0JXI816VxLWTUdCbhOwqNww3gm7duJPa5Py2VNBrj5BgScUZYM0_diKNWdwWR41&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Bq1eVi4xw9O6POaT908AvL2rDAL13shipYwRgvN4dVUydwmLIp4Lcv2rewXCHq4Ip5NbJlGhJNmj_ad5tXVJi5S9Xx83mkM3YAI5RLT_mghiMavjVHjucucQFZ4rfBS_nYJuQiNWBRwjuFQUWwliXKxrusk1&amp;t=ffffffffca934158" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=qjt1TYGNPI-OodjNQdKmozm4QV5_mT_3ixZhI4bxgK2w0GYNZMMUKG-L45GfAn6IWPU1DtAwFRDR3rRAeHHudvd5X6jgbxxxz_HmkKiz78WAm7uuHA9WFw6B-SKWTmDZvSZbqxzBQ2HRtiRiaWmVZq5K1SA1&amp;t=ffffffffca934158" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAiHRDuhmcbKX1EYRmZnc3cGt07/GOi5PYZSi8kHTceP/MMsba+zJ2vuwKRAnIM4+xBp8m+DOYOXL+YIX6p4mpQR2nPXF53f/p0NLOeiGPPQ0aoOGccAYLbM1r5EvxqN4mt2FvKxRTYWmbyTLWq84PbxsPAF61uEVSkdE5v1DIptg8bLQJhjEDBCk82gSzZwx/pF627F" />
</div>
						   
				
		<!-- 2011.2.915.40 --><div id="ctl00_RadAjaxManager1SU">
	<span id="ctl00_RadAjaxManager1" style="display:none;"></span>
</div>	        
		

	

	<div class="container">
		<div class="container_main">
				
	<table class="basetab" cellpadding="0" cellspacing="0" border="0">
		<tr>
			<td valign="top" class="basetabo"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabm blankimg" valign="top">
				
<table width="994" style="height:142px;" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td class="sprite-header_01" width="6" height="22">
			</td>
		<td colspan="2" class="sprite-header_02" width="981" height="22"><h1 class="toptext-NG">&nbsp;GBase - the gamer's base</h1>
			</td>
		<td class="sprite-header_03" width="7" height="22">
			</td>
	</tr>
	<tr>
		<td class="sprite-header_04" width="6" height="120">
	  </td>
		<td>
			<div class="sprite-header_05" onclick="javascript:location.href='http://www.gbase.ch'"></div></td>
		<td class="sprite-header_06" width="732" height="120">
		    
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659349/0/225/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

		</td>
		<td class="sprite-header_07" width="7" height="120">
	  </td>
	</tr>
</table>
				<table style="vertical-align:top;" class="basecon" cellpadding="0" cellspacing="0" border="0">
					<tr>
						<td valign="top" class="baseconon" colspan="2"><img src="/templates/default/zone/switch/img/header07.jpg" height="22" width="163" alt="" /></td>
					  <td valign="top" class="baseconoc">
<table border="0" cellpadding="0" cellspacing="0" width="831">
	<tr>
		<td><img src="/templates/default/zone/switch/img/menutop.jpg" alt="" width="14" height="22" /></td>
		<td class="top-nav-corner">
			<div></div>
		</td>
		<td valign="top" class="navbg top-nav-item global">
			<a href="/global/" title="Spieletipps, News, Tests zu PC- und Konsolengames">
				<div>
					Global
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item pc">
			<a href="/pc/" title="Spieletipps, News, Tests zu PC-Games">
				<div>
					PC
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item ps">
			<a href="/playstation/" title="Spieletipps, News, Tests zu PlayStation-Games">
				<div>
					PS
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item xbox">
			<a href="/xbox/" title="Spieletipps, News, Tests zu XBox-Games">
				<div>
					XBox
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item selected switch">
			<a href="/switch/" title="Spieletipps, News, Tests zu Switch-Games">
				<div>
					Switch
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item wii">
			<a href="/wii/" title="Spieletipps, News, Tests zu Wii-Games">
				<div>
					Wii
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mobile">
			<a href="/mobile/" title="Spieletipps, News, Tests zu iOS-, Android-, PS Vita-, PSP-, 3DS- und NDS-Games">
				<div>
					Mobile
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item community">
			<a href="/community/">
				<div>
					Community
				</div>
			</a>
		</td>
		<td><div class="sprite-nav_separator"></div></td>
		<td valign="top" class="navbg top-nav-item mybase">
			<a href="/my/">
				<div>
					MyBase
				</div>
			</a>
		</td>
		<td class="navbg" style="width:100%">
			<div>
	
				 <table cellpadding="0" cellspacing="0" border="0" align="right">
					<tr>
						<td><input name="ctl00$MainContent$MenuTop$ctl00$txtSearch" type="text" id="ctl00_MainContent_MenuTop_ctl00_txtSearch" class="topinput" placeholder="Suchbegriff eingeben" />&nbsp;</td>
						<td><input type="image" name="ctl00$MainContent$MenuTop$ctl00$btnSearch" id="ctl00_MainContent_MenuTop_ctl00_btnSearch" src="https://www.gbase.ch/templates/default/zone/global/img/search_top.gif" alt="Suchen.." style="border-width:0px;" />&nbsp;&nbsp;</td>
					</tr>
				</table>
			
</div>
		</td>
	</tr>
</table>

</td>
					</tr>
					<tr>
					<td style="background: #ffffff;" colspan="3"><img src="/templates/default/zone/switch/img/header08.jpg" alt="Header08" width="163" height="25" /></td>
					</tr>
					<tr>
						<td class="baseconmn">
<table class="menuleft" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="menuleftc">
			<!--img src="/templates/default/zone/switch/img/header08.jpg" border="0"><br-->
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/switch/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/GBasepresents_n.jpg" alt="GBase presents" width="133" height="20" /></div>
		   <div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents" class="RadRotator RadRotator_Default" SmoothScrollDelay="15" TransitionType="scroll" FrameTimeout="5000" style="height:100px;width:159px;">
	<div class="rrRelativeWrapper">
		<div class="rrClipRegion">
			<ul class="rrItemsList">
				<li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i0">
					
					<a title="Mass Effect: Andromeda - Review" href="/playstation/reviews/14785/Mass-Effect---Andromeda-Review-4861.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_MassEffectAndromeda.jpg" alt="Mass Effect: Andromeda - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i1">
					
					<a title="The Legend of Zelda: Breath of the Wild - Review" href="/switch/reviews/15768/The-Legend-of-Zelda---Breath-of-the-Wild-Review-4857.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_LoZBreathOfTheWild.jpg" alt="The Legend of Zelda: Breath of the Wild - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i2">
					
					<a title="GBase auf Facebook" href="https://www.facebook.com/GBase.ch" target="_blank"><img src="https://www.gbase.ch/templates/default/all/img/facebook_banner.jpg" alt="GBase auf Facebook" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i3">
					
					<a title="Nintendo Switch - Review" href="/switch/specials/15683/Nintendo-Switch-Test-Special--1075.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_NintendoSwitchTest.jpg" alt="Nintendo Switch - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i4">
					
					<a title="Ghost Recon: Wildlands - Review" href="/pc/reviews/14776/Ghost-Recon---Wildlands-Review-4859.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_GhostReconWildlands.jpg" alt="Ghost Recon: Wildlands - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i5">
					
					<a title="Sniper Elite 4 - Review" href="/playstation/reviews/15315/Sniper-Elite-4-Review-4858.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_SniperElite4.jpg" alt="Sniper Elite 4 - Review" border="0" width="159" height="100" /></a>
				
				</div></li><li class="rrItem"><div id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_i6">
					
					<a title="Torment: Tides of Numenera - Review" href="/pc/reviews/12697/Torment---Tides-of-Numenera-Review-4860.html" target="_self"><img src="https://www.gbase.ch/templates/default/all/img/presents/Gbase-Banner_TormentTidesOfNumenera.jpg" alt="Torment: Tides of Numenera - Review" border="0" width="159" height="100" /></a>
				
				</div></li>
			</ul>
		</div><a class="rrButton rrButtonUp" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonLeft" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonRight" href="javascript:void(0);">&nbsp;</a><a class="rrButton rrButtonDown" href="javascript:void(0);">&nbsp;</a>
	</div><input id="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" name="ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState" type="hidden" />
</div>
			<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/switch/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/menu_n.jpg" alt="Menü" width="44" height="20" /></div><div id="navlist">
				<ul>
				<li ><a href="/switch/home">HOME</a></li>
				<li ><a href="/switch/news">NEWS</a></li>
				<li ><a href="/switch/gameindex">GAMEINDEX</a></li>
				<li ><a href="/switch/releases">RELEASE LISTE</a></li>
				<li ><a href="/switch/specials">SPECIALS</a></li>
				<li  id="uberlink"><a href="/switch/reviews">REVIEWS</a></li>
				<li ><a href="/switch/previews">PREVIEWS</a></li>
				<li ><a href="/switch/tipps">TIPPS & TRICKS</a></li>
				<li ><a href="/switch/shots">SCREENSHOTS</a></li>
				<li ><a href="/switch/downloads">DOWNLOADS</a></li>	
				<li ><a href="/switch/videos">VIDEOS</a></li>
				<li ><a href="/switch/gewinnspiele">GEWINNSPIELE</a></li>
				
				
			</ul>
		</div>
			<div class="sprite-socialnav_bg">
				<div class="sprite-socialnav_f" onclick="javascript:window.open('https://www.facebook.com/GBase.ch')" title="Join us on Facebook!"></div>
				<div class="sprite-socialnav_g" onclick="javascript:window.open('https://plus.google.com/+GbaseCh1/')" title="Join us on Google+!"></div>
				<div class="sprite-socialnav_t" onclick="javascript:window.open('https://twitter.com/gbase_ch')" title="Follow us on Twitter!"></div>
				<div class="sprite-socialnav_r" onclick="javascript:window.open('https://gbase.ch/my/feeds')" title="Abonniere jetzt unseren RSS-Feed!"></div>
			</div>
		<div>
	
	<div class="boxheader"><img src="https://www.gbase.ch/templates/default/zone/switch/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /><img src="https://www.gbase.ch/templates/default/all/img/login_n.jpg" alt="Login Status" width="133" height="20" /></div>
	<div id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_loginWindow">
	<input type="hidden" name="static_login" value="1"/>
	<table width="100%" cellpadding="5" cellspacing="0" border="0">
		<tr>
			<td>
				<table width="100%" cellpadding="4" cellspacing="0" border="0">
					<tr>
						<td><span class="smalltext"><b>Benutzername</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtUsr" type="text" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtUsr" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b>Kennwort</b>:</span><br/><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$txtPas" type="password" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_txtPas" class="text" size="16" /></td>
					</tr>
					<tr>
						<td><span class="smalltext"><b><label for="al"><input name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$chkAl" type="checkbox" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_chkAl" value="1" />&nbsp;In die Cookies damit!</label></b></span></td>
					</tr>
					
					<tr>
						<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/>
							<input type="image" name="ctl00$MainContent$MenuLeft$ctl00$special_loginbox$ctl00$btnLogin" id="ctl00_MainContent_MenuLeft_ctl00_special_loginbox_ctl00_btnLogin" src="https://www.gbase.ch/templates/default/zone/switch/img/btn_login_n.jpg" alt="Einloggen.." style="border-width:0px;" />
							<br/><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="5" width="1" alt="" /><br/></td>
					</tr>
					<tr>
						<td>
							<span class="smalltext"><b>Hilfreiche Links</b>:<br/>
							<img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/register">Registrierung</a><br/><img src="https://www.gbase.ch/templates/default/all/img/point.gif" alt="Punkt" width="2" height="3" />&nbsp;<a tabindex="0" href="/my/passlost">Kennwort vergessen?</a>
							</span>
						</td>
					</tr>
				</table>
			</td>
		</tr>
	</table>
	</div>

</div>

		<div align="center">
		<br />
		<br />
			<div class="fblike">
					<iframe scrolling="no" allowtransparency="true" style="border: medium none; overflow: hidden; width: 150px; height: 21px; padding: 4px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGBase.ch&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" frameborder="0"></iframe>
					<div>
						<iframe id="twitter-widget-0" scrolling="no" allowtransparency="true" class="twitter-follow-button twitter-follow-button-rendered" style="position: static; visibility: visible; width: 123px; height: 20px;" title="Twitter Follow Button" src="https://platform.twitter.com/widgets/follow_button.3748f7cda49448f6c6f7854238570ba0.de.html#dnt=false&amp;id=twitter-widget-0&amp;lang=de&amp;screen_name=gbase_ch&amp;show_count=false&amp;show_screen_name=true&amp;size=m&amp;time=1481206557297" data-screen-name="gbase_ch" frameborder="0"></iframe>
						<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
					</div>
					<div>
						<g:plusone size="medium" href="https://plus.google.com/+GbaseCh1/"></g:plusone>
					</div>
				</div>
		<a href="http://www.pocketpc.ch" target="_blank">
			<img src="/templates/default/all/img/PocketPC90x32.jpg" alt="Smartphone Magazin" border="0" width="90" height="32" /></a><br />
		<br />
		<a href="http://www.gamerights.ch" target="_blank">
			<img src="/templates/default/all/img/gamerights.jpg" alt="GameRights.ch" width="90" height="50" border="0"></a><br />
		<br />
		<a href="http://www.exsila.ch" target="_blank">
			<img src="/templates/default/all/img/exsila_logo.jpg" alt="Exsila" width="90" height="50" /></a><br />
		<br />
		<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(21267954)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=197495&a=1177703&g=21267954" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
		<br />
		<br />
		<script type="text/javascript">var uri = 'https://impch.tradedoubler.com/imp?type(img)g(19907516)a(1177703)' + new String(Math.random()).substring(2, 11); document.write('<a href="https://clk.tradedoubler.com/click?p=190544&a=1177703&g=19907516" target="_BLANK"><img src="' + uri + '" border=0></a>');</script>
		<br />
		<br />
		<a href="http://www.adventures-kompakt.de" target="_blank">
			<img src="/templates/default/all/img/adventures-kompakt_88x31.gif" width="90" height="31" alt="Adventures-Kompakt" /></a><br />
		<br />
		<a href="http://hitparade.ch/games.asp" target="_blank">
			<img src="/templates/default/all/img/hitparade_button2.jpg" alt="Hitparade Games" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.plonki.com" target="_blank">
			<img src="/templates/default/all/img/button_plonki.gif" alt="plonki – Spiele Community" width="90" height="50" /></a><br />
		<br />
		<a href="http://www.htfgames.com" target="_blank">
			<img src="/templates/default/all/img/htfgames.gif" alt="Games" width="90" height="50" /></a></div>
		</td>
	</tr>
</table></td>
						<td class="baseconmc"  colspan="2" valign="top">
							<table class="basecontent" cellpadding="0" cellspacing="0" border="0" width="100%">
									<tr>
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="22" height="1" /></td>
										<td valign="top"><div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1" style="display:none;">
	<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow" style="display:none;">
		<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow_C">

		</div><input id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow_ClientState" name="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow_ClientState" type="hidden" />
	</div><div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1_alerttemplate" style="display:none;">
		<div class="rwDialogPopup radalert">			
			<div class="rwDialogText">
			{1}				
			</div>
			
			<div>
				<a  onclick="$find('{0}').close(true);"
				class="rwPopupButton" href="javascript:void(0);">
					<span class="rwOuterSpan">
						<span class="rwInnerSpan">##LOC[OK]##</span>
					</span>
				</a>				
			</div>
		</div>
		</div><div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1_prompttemplate" style="display:none;">
		 <div class="rwDialogPopup radprompt">			
			    <div class="rwDialogText">
			    {1}				
			    </div>		
			    <div>
				    <script type="text/javascript">
				    function RadWindowprompt_detectenter(id, ev, input)
				    {							
					    if (!ev) ev = window.event;                
					    if (ev.keyCode == 13)
					    {															        
					        var but = input.parentNode.parentNode.getElementsByTagName("A")[0];					        
					        if (but)
						    {							
							    if (but.click) but.click();
							    else if (but.onclick)
							    {
							        but.focus(); var click = but.onclick; but.onclick = null; if (click) click.call(but);							 
							    }
						    }
					       return false;
					    } 
					    else return true;
				    }	 
				    </script>
				    <input title="Enter Value" onkeydown="return RadWindowprompt_detectenter('{0}', event, this);" type="text"  class="rwDialogInput" value="{2}" />
			    </div>
			    <div>
				    <a onclick="$find('{0}').close(this.parentNode.parentNode.getElementsByTagName('input')[0].value);"				
					    class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				    <a onclick="$find('{0}').close(null);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			    </div>
		    </div>				       
		</div><div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1_confirmtemplate" style="display:none;">
		<div class="rwDialogPopup radconfirm">			
			<div class="rwDialogText">
			{1}				
			</div>						
			<div>
				<a onclick="$find('{0}').close(true);"  class="rwPopupButton" href="javascript:void(0);" ><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[OK]##</span></span></a>
				<a onclick="$find('{0}').close(false);" class="rwPopupButton"  href="javascript:void(0);"><span class="rwOuterSpan"><span class="rwInnerSpan">##LOC[Cancel]##</span></span></a>
			</div>
		</div>		
		</div><input id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1_ClientState" name="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1_ClientState" type="hidden" />
</div>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
	<tr>
		<td valign="top">
			
			<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_infowin_top_window">
			</div>
			<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_inhalt_window">
				
				<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_selected_window">
					<div class="boxborder">
						<table cellspacing="0" cellpadding="0" border="0" width="100%">
							<tr>
								<td>
									<img src="https://www.gbase.ch/templates/default/zone/switch/img/oczko1_n.jpg"
										alt="oczko1" width="26" height="20" />
								</td>

								<td class="boxheader">
									<img src="https://www.gbase.ch/templates/default/all/img/reviews_n.jpg"
										alt="" />
								</td>

							</tr>
						</table>
						<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_PanelGameAbo">
	
							<table cellspacing="0" cellpadding="0" border="0" width="100%">
								
										<tr id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RP_Paging_Top_ctl00_trPageLinks">
		<td valign="top" class="pagenavi-n" style="border-bottom: 1px solid #a9a9a9; padding-top: 4px; padding-bottom: 4px;">
												<table id="tblPageNavi" width="100%" border="0"><tr><th class="th-l" style="padding-top:2px;"><a onclick="return false;" href="/switch/reviews/15926/Mario-Kart-8-4872.html" title="Zur ersten Seite ..."><img src="/templates/default/all/img/pagenavi-a_l.png" height="9" width="7" alt="Anfang" /></a><a onclick="return false;" href="/switch/reviews/15926/Mario-Kart-8-4872.html"><img src="/templates/default/all/img/pagenavi-a_la.png" height="9" width="5" alt="Zurück" /> Zurück</a></th><th class="th-m"><a id="inhaltsverzeichnis" onclick="return false;" class="aktiv" href="#"><img width="9" height="9" alt="Inhaltsverzeichnis" src="/templates/default/all/img/pagenavi-a_ai.png"> Inhalt</a><div class="tooltip"><table cellpadding="3"><tr><th>Seite</th><th>Kapitel</th></tr><tr><td class="page"><a onclick="return false;" class="aktiv" href="/switch/reviews/15926/Mario-Kart-8-4872__p1.html">1</a></td><td class="chapter"><a href="/switch/reviews/15926/Mario-Kart-8-4872__p1.html#GewohnterSpielspaß">Gewohnter Spielspaß</a></td></tr><tr><td class="page"><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html">2</a></td><td class="chapter"><a href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html#Mehrspieleroffenbarung">Mehrspieleroffenbarung</a></td></tr><tr><td class="page"><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p3.html" title="Zu Fazit ...">Fazit</a></td><td>&nbsp;</td></tr></table></div>&nbsp;&nbsp;<a onclick="return false;" class="aktiv" href="/switch/reviews/15926/Mario-Kart-8-4872__p1.html">1</a><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html">2</a><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p3.html" title="Zu Fazit ...">Fazit</a></th><th class="th-r"><a class="aktiv" href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html">Weiter <img src="/templates/default/all/img/pagenavi-a_ra.png" height="9" width="5" alt="Weiter" /></a><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p3.html" title="Zu Fazit ..."><img src="/templates/default/all/img/pagenavi-a_r.png" height="9" width="7" alt="Ende" /></a></th></tr></table>
											</td>
		<td class="pagenavi-n_pages_top" style="border-bottom: 1px solid #a9a9a9;" align="center">
												Seite <strong>1</strong> von <strong>2</strong>
											</td>
	</tr>
	
									
								
										<tr>
											<td class="tableshadow" valign="top" rowspan="2" style="width:600px;">
												<table cellspacing="0" cellpadding="5" border="0" width="100%">
													<tr>
														<td>
															<h1 style="float: left;">
																Mario Kart 8:&nbsp;Review</h1>
															&nbsp;&nbsp;<img src="/templates/default/zone/global/img/NSW_icon2.gif" border="0" style="vertical-align:middle" alt="Nintendo Switch" />&nbsp;<br />
															<br />
															Die Nintendo Switch ist nun seit einigen Monaten im Handel erhältlich, und so langsam, aber sicher kommen auch neue Videospiele auf den Markt. Vor Kurzem hat Nintendo wieder eine beliebte Marke aus dem eigenen Hause für die neue Konsole veröffentlicht. Dabei handelt es sich um Mario Kart 8, das in einer Deluxe-Variante neu aufgelegt wurde. Lohnt sich aber auch der Kauf für jene, die bereits auf der Wii U das Vergnügen hatten? Wir haben uns den Fun-Racer natürlich nicht entgehen lassen.<br/><br/><div style="margin-bottom:5px; border-bottom: 1px solid rgb(169, 169, 169);"></div><a name="GewohnterSpielspaß"></a><h2>Gewohnter Spielspaß</h2>Wer schon einmal eine Nintendo-Konsole besessen hat, wird sicherlich auch eine Runde Mario Kart gespielt haben. Nach all den Jahren hat diese Reihe kaum an Faszination und genauso wenig an Spielspaß verloren. Das Erfolgsrezept beruht dabei auf simplen Spielspaß und der Möglichkeit, seine Kumpanen mit Schildkrötenpanzer-Geschossen und anderen Items ordentlich zu ärgern. Und natürlich hat auch Mario Kart 8, das einst für die Nintendo Wii U veröffentlicht wurde, diese Komponenten mit an Bord. <br/><br/><center><img src="https://www.gbase.ch/uploads/ci/cbild/Mario-Kart-8_149521.jpg" align="center" alt="Mario Kart 8"/></center><br/><br/>Nun ist die Nintendo Switch erhältlich und die Fans erwarten natürlich auch in dieser Generation einen Abkömmling der Fun-Racer-Serie. Kurz nach dem Start des Geräts bekommen die Anhänger sogar schon Nachschub, doch handelt es sich leider um keinen vollwertigen neuen Serienteil. Vielmehr hat man Mario Kart 8 genommen und um einige neue Inhalte erweitert. Das Spielprinzip bleibt damit natürlich identisch. Das ist auch gut so, denn Mario Kart 8 hat bereits in seiner Urfassung mehr als nur Laune gemacht. Daher darf man sich wie gehabt in den zahlreichen Turnieren austoben und in unterschiedlichen Geschwindigkeitsklassen gegen die Widersacher beweisen. Ein Grand Prix bietet sogar gespiegelte Varianten der Strecken, sodass man insgesamt ordentlich zu tun hat, um alle Rennen für sich zu entscheiden. Das ist besonders bei den hohen Geschwindigkeitsklassen fordernd und wird sicherlich auch Serienveteranen nicht leicht fallen. In puncto Umfang hat sich bei den Strecken einiges getan, sodass man sich über noch mehr Spielzeit freuen kann. 48 Strecken sind inzwischen dabei und sorgen für ordentliche Abwechslung. Die neuen Strecken stammen allerdings aus alten DLCs. Gänzlich neue Rundkurse hat die Switch-Variante leider nicht spendiert bekommen.<br/><br/>Während der Rennen geht es natürlich nach wie vor darum, an die Spitze des Fahrerfelds vorzurücken. Damit dies ein wenig spaßiger daherkommt, gibt es wieder so einige Items, die man während der Fahrt aufsammeln kann. Als Fahrer hat man zwei Slots, sodass man nach einem möglichen Treffer gleich Nachschub hat. Neu ist zum Beispiel das Geist-Item, das anderen Spielern ihre gesammelten Items klaut. Hat man sich erst einmal an die Front gekämpft, bekommt man nur noch selten gute Objekte. Diese sind vielmehr für die hinteren Ränge reserviert, um das Unterfangen möglichst spannend zu halten. Dafür darf man sich an der Spitze zumeist nur noch über Bananenschalen oder Münzen freuen, die die Geschwindigkeit des Fahrzeugs erhöhen. Insgesamt hat das Erlebnis nichts an Spielspaß einbüßen müssen, wobei die Langzeitmotivation besonders für Solisten in einem relativ kleinen Rahmen bleibt. Das hat sich auch in der Neuauflage kaum geändert. Zwar gibt es einige neue Charaktere, die unter anderem aus dem neuen Franchise Splatoon stammen, und ebenso können nach und nach neue Fahrzeugteile freigeschaltet werden, doch reicht das letztlich nicht. Die Fahrzeugteile verändern zwar die Eigenschaften des Fahrzeugs, doch hätte man sich auch andere Dinge zum Freischalten gewünscht, etwa zusätzliche Strecken.<br/>
														</td>
													</tr>
												</table>
											</td>
											<td class="tableshadow" style="height: 150px; background-color: #e6e6e6; border-bottom: 1px solid #a9a9a9; border-left: 1px solid #a9a9a9;"
												align="center" valign="top">
												<img src="/templates/default/all/img/spc.gif" height="10" width="125" alt="" /><br />
												<img src="https://www.gbase.ch/uploads/ci/haupt/Mario-Kart-8_149149.jpg"
													alt="Mario Kart 8" /><br />
												<span class="smalltext"><a href="/switch/reviews/15926/4872__p100.html" id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RP_SelectedSpecial_ctl00_lnkGameFactsBox" title="Alle Artikel, News, Downloads, Tipps, Tricks zu Mario Kart 8, NSW">Game-Facts</a><br />
													<br />
													<span disabled="disabled"><input id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RP_SelectedSpecial_ctl00_chkUpdateGameAbo" type="checkbox" name="ctl00$MainContent$Content$ctl00$switch_reviews$ctl00$RP_SelectedSpecial$ctl00$chkUpdateGameAbo" disabled="disabled" /></span><span class="smalltext">Game-Abo<br />
														&nbsp;<a title="Kostenloses Abo auf Game-Infos"
															href="/my/gameabo"><span id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RP_SelectedSpecial_ctl00_lblHelpGameAbo">Was ist das?</span></a></span>
													<br />
													<img src="/uploads/users/DanielDyba/avatar.jpg"/><br/><a target="_self" title="Das Profil von Daniel Dyba ansehen.." href="/community/members/profiles/DanielDyba.html"><span itemprop="reviewer">Daniel Dyba</span></a>
													</td>
										</tr>
										<tr>
											<td class="tableshadow" style="background-color: #e6e6e6; border-left: 1px solid #a9a9a9;"
												align="center">
												<img src="/templates/default/all/img/spc.gif" height="3" width="125" alt="" /><br />
												<span class="smalltext">
													</span>
											</td>
										</tr>
										<div itemscope itemtype="http://schema.org/Review">
											<meta itemprop="name" content="Mario Kart 8: Review">
											<meta itemprop="url" content="https://www.gbase.ch/global/reviews/0/Mario-Kart-8-Review-4872.html">
											<meta itemprop="author" content = "GBase.ch">
																						
											<div itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
												<meta itemprop="worstRating" content = "0">
												<meta itemprop="bestRating" content = "10">
												<meta itemprop="ratingValue" content="9.0">
												<meta itemprop="name" content="Mario Kart 8">
											</div>
											<div itemprop="itemReviewed" itemscope itemtype="http://schema.org/Product">
												<meta itemprop="name" content="Mario Kart 8">
											</div>
										</div>
									
								
								
										<tr id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RP_Paging_Down_ctl00_trPageLinks">
		<td valign="top" class="pagenavi-n" style="border-top: 1px solid #a9a9a9; padding: 4px 0 5px 0;">
												<table id="tblPageNavi" width="100%" border="0"><tr><th class="th-l" style="padding-top:2px;"><a onclick="return false;" href="/switch/reviews/15926/Mario-Kart-8-4872.html" title="Zur ersten Seite ..."><img src="/templates/default/all/img/pagenavi-a_l.png" height="9" width="7" alt="Anfang" /></a><a onclick="return false;" href="/switch/reviews/15926/Mario-Kart-8-4872.html"><img src="/templates/default/all/img/pagenavi-a_la.png" height="9" width="5" alt="Zurück" /> Zurück</a></th><th class="th-m"><a id="inhaltsverzeichnis" onclick="return false;" class="aktiv" href="#"><img width="9" height="9" alt="Inhaltsverzeichnis" src="/templates/default/all/img/pagenavi-a_ai.png"> Inhalt</a><div class="tooltip"><table cellpadding="3"><tr><th>Seite</th><th>Kapitel</th></tr><tr><td class="page"><a onclick="return false;" class="aktiv" href="/switch/reviews/15926/Mario-Kart-8-4872__p1.html">1</a></td><td class="chapter"><a href="/switch/reviews/15926/Mario-Kart-8-4872__p1.html#GewohnterSpielspaß">Gewohnter Spielspaß</a></td></tr><tr><td class="page"><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html">2</a></td><td class="chapter"><a href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html#Mehrspieleroffenbarung">Mehrspieleroffenbarung</a></td></tr><tr><td class="page"><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p3.html" title="Zu Fazit ...">Fazit</a></td><td>&nbsp;</td></tr></table></div>&nbsp;&nbsp;<a onclick="return false;" class="aktiv" href="/switch/reviews/15926/Mario-Kart-8-4872__p1.html">1</a><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html">2</a><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p3.html" title="Zu Fazit ...">Fazit</a></th><th class="th-r"><a class="aktiv" href="/switch/reviews/15926/Mario-Kart-8-4872__p2.html">Weiter <img src="/templates/default/all/img/pagenavi-a_ra.png" height="9" width="5" alt="Weiter" /></a><a  href="/switch/reviews/15926/Mario-Kart-8-4872__p3.html" title="Zu Fazit ..."><img src="/templates/default/all/img/pagenavi-a_r.png" height="9" width="7" alt="Ende" /></a></th></tr></table>
											</td>
		<td class="pagenavi-n_pages_bottom" align="center">
												Seite <strong>1</strong> von <strong>2</strong>
											</td>
	</tr>
	
										</table>
										<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter_n">
											<tr>
												<td height="24" valign="middle">
													<span class="boxfooter_n-link">
														<a target="_self" title="Das Profil von Daniel Dyba ansehen.." href="/community/members/profiles/DanielDyba.html"><span itemprop="reviewer">Daniel Dyba</span></a>
														am
														17 Mai 2017 @ 18:46</span>
												</td>
												<td width="390" align="right">
													<div style="padding-right: 5px; float: right; margin-top: 3px;">
														
													</div>
													<div style="padding: 0 0 0 5px; float: left; margin-top: 3px;">
														<!-- Seitzeichen --><div style="float: right;"><script type="text/javascript">var szu=encodeURIComponent('https://www.gbase.ch/switch/reviews/15926/4872.html'); var szt=encodeURIComponent('Mario-Kart-8-Review').replace(/'/g,'`'); var szjsh=(window.location.protocol == 'https:'?'https://ssl.seitzeichen.de/':'http://w4.seitzeichen.de/'); document.write(unescape("%3Cscript src='" + szjsh + "w/94/e5/widget_94e588aa1950f9a8ea7d63d972667a9f.js' type='text/javascript'%3E%3C/script%3E"));</script></div><!-- Seitzeichen -->
													</div>
													<div style="padding-right: 5px; float: left; margin-top: 5px; width: 37px;">
														<g:plusone size="medium" count="false" href="https://www.gbase.ch/switch/reviews/15926/Mario-Kart-8-Review-4872.html"></g:plusone>
													</div>
													<div style="padding: 2px 4px 0 0; float: left; margin-top: 3px;">
														<a href="https://twitter.com/share" class="twitter-share-button" style="height:23px; cursor:pointer; cursor:hand;" data-url="https://www.gbase.ch/switch/reviews/15926/Mario-Kart-8-Review-4872.html" data-count="none" data-lang="de">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
													</div>
													<div style="padding-right: 5px; float: left; margin-top: 2px;">
														<iframe src="https://www.facebook.com/plugins/like.php?href=https%3a%2f%2fwww.gbase.ch%2fswitch%2freviews%2f15926%2f4872.html&amp;layout=button_count&amp;show_faces=true&amp;action=recommend&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border: medium none; overflow: hidden; width: 108px; height:21px; padding-top:3px; " allowTransparency="true"></iframe>
													</div>
													<div style="float: right;">
													</div>
												</td>
											</tr>
										</table>
									
						
</div>
					</div>
					<img src="/templates/default/all/img/spc.gif" height="10" width="1" alt="" />
					<table cellspacing="0" cellpadding="0" border="0" width="98%">
						<tr>
							<td valign="top" align="center">
								
<script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659347/0/170/ADTECH;kvad=false;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
</script>

							</td>
						</tr>
					</table>
					<img src="/templates/default/all/img/spc.gif" height="10" width="1" alt="" />
					<div class="boxborder">
						<table cellspacing="0" cellpadding="0" border="0" width="100%">
							<tr>
								<td id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_Td1">
									<img src="https://www.gbase.ch/templates/default/zone/switch/img/oczko1_n.jpg" alt="oczko1" width="26" height="20" /></td>

								<td id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_Td2" class="boxheader">
									<img src="https://www.gbase.ch/templates/default/all/img/yourcomment_n.jpg" alt="Kommentar verfassen" width="180" height="20" /></td>

							</tr>
						</table>
						<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_divCommentFB" class="fb-comments" data-href="https://www.gbase.ch/switch/reviews/0/Mario-Kart-8-Review-4872.html" data-num-posts="5" data-width="100%"></div>
					</div>
				</div>
				<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_verwandteinhalte_window" class="boxborder" style="display: none;">
					<table cellspacing="0" cellpadding="0" border="0" width="100%">
						<tr>
							<td>
								<img src="https://www.gbase.ch/templates/default/zone/switch/img/oczko1_n.jpg"
									alt="oczko1" width="26" height="20" />
							</td>

							<td class="boxheader">
								<img src="https://www.gbase.ch/templates/default/all/img/verwandteinhalte_n.jpg"
									alt="" />
							</td>

						</tr>
					</table>
					<table cellspacing="0" cellpadding="6" border="0" width="100%">
						<tr>
							<td valign="top" class="boxcontent_top" style="border-right: 1px solid #a9a9a9; width: 49%;">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td style="padding: 6px; padding-bottom: 0;" valign="top">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												
												<tr>
													<td colspan="3" class="boxspacer">&nbsp;
													</td>
												</tr>
											</table>
										</td>
									</tr>
									<tr>
										<td style="padding: 8px; padding-top: 0;" valign="top">
											<div style="padding: 0; margin: 0;">
												
											</div>
										</td>
									</tr>
								</table>
							</td>
							<td valign="top" class="boxcontent_top" width="50%">
								<table cellspacing="0" cellpadding="0" border="0" width="100%">
									<tr>
										<td style="padding: 6px; padding-bottom: 0;" valign="top">
											<table cellspacing="0" cellpadding="0" border="0" width="100%">
												
												<tr>
													<td colspan="3" class="boxspacer">&nbsp;
													</td>
												</tr>
											</table>
										</td>
									</tr>
									<tr>
										<td style="padding: 8px; padding-top: 0;" valign="top">
											<div style="padding: 0; margin: 0;">
												
											</div>
										</td>
									</tr>
								</table>
							</td>
						</tr>
					</table>
					<table cellspacing="0" cellpadding="0" border="0" width="100%" class="boxfooter">
						<tr>
							<td>
								<img src="/templates/default/all/img/spc.gif" width="1" height="18" alt="" />
							</td>
							<td style="width: 49%;" align="right">
								<span class="smalltext">Mehr&nbsp;<a href="/reviews">Reviews</a>&nbsp;/&nbsp;<a
									href="/previews">Previews</a>&nbsp;&nbsp;</span>
							</td>
							<td style="width: 49%;" align="right">
								<span class="smalltext">Mehr&nbsp;<a href="/news">News</a>&nbsp;/&nbsp;<a
									href="/downloads">Downloads</a>&nbsp;&nbsp;</span>
							</td>
						</tr>
					</table>
				</div>
				
			</div>
		</td>
	</tr>
</table>

<script type="text/javascript">
	function OpenWin(eans, shopcodesDE, contentname, plattforms) {

		//Getting RadWindow manager
		var oManager = GetRadWindowManager();

		//Success. Getting existing window DialogWindow using GetWindowByName
		var oWnd = oManager.GetWindowByName("ShoppingWindow");

		//Success. Setting a size and a Url to the window using its client API before showing
		oWnd.SetUrl("/templates/default/zone/global/shopping.aspx?eans=" + eans + "&shopcodesDE=" + shopcodesDE + "&contentname=" + contentname + "&plattforms=" + plattforms);
		oWnd.SetStatus(" ");

		//Success. Opening window
		oWnd.Show();

		return false;
	}


	$(document).ready(function () {

		$("#tblPageNavi a#inhaltsverzeichnis").tooltip({ offset: [0, 0] });
	});
</script>

<div id="ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadAjaxLoadingPanel1" class="RadAjax RadAjax_Default" style="display:none;height:75px;width:75px;">
	<div class="raDiv">
		

	</div><div class="raColor raTransp">

	</div>
</div>
</td>

										

										

										
										<td><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" alt="" width="13" height="1" /></td>
									</tr>
								</table>
						</td>
					</tr>
					<tr>
						<td class="basecondn blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="159" alt=""/></td>
						<td class="basecondc blankimg" colspan="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="34" width="667" alt="" />

<table class="footer" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td class="footerc">
		<a style="text-decoration: none;" href="/my/feeds">RSS-Feeds&nbsp;<img src="https://www.gbase.ch/templates/default/all/img/feed-icon.png" style="vertical-align:middle" alt="RSS-Feed" width="12" height="12" /></a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.de" title="GBase Deutschland">GBase Deutschland</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="http://www.gbase.ch" title="GBase Schweiz">GBase Schweiz</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/copyright">Copyright</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/privacypolicy">Privacy Policy</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/impressum">Impressum</a>&nbsp;|&nbsp;<a style="text-decoration: none;" href="/service/kontakt">Kontakt</a>&nbsp;&nbsp;
		</td>
	</tr>
</table></td>
					</tr>
					<tr class="blankimg" style="background: #e6e6e6;">
					<td class="blankimg" width="159"></td>
					<td class="blankimg" width="4"></td>
					<td class="blankimg"></td>
					</tr>				
				</table>
			</td>
			<td class="basetabu blankimg"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="2" alt=""/></td>
			<td class="basetabsc blankimg" valign="top"></td>
		</tr>
		
		<tr>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_left.jpg" alt="" width="2" height="2" /></td>
			<td valign="top" class="blankimg" height="2" style="background:url('https://www.gbase.ch/templates/default/all/img/border_bottom.jpg'); background-repeat: repeat-x;"></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/corner_bottom_right.jpg" width="2" height="2" alt="" /></td>
			<td valign="top" class="blankimg" height="2"><img src="https://www.gbase.ch/templates/default/all/img/spc.gif" height="1" width="1" alt=""/></td>
		</tr>
		
		</table>


				
			</div>
			<div class="skyad">
				<div class="skyadds">
					
<script type="text/javascript">
	document.write('<scr' + 'ipt type="text/javascript" src="https://adserver.adtech.de/addyn/3.0/2964/5659348/0/154/ADTECH;kvad=false;loc=100;target=_blank;misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script>


				</div>
			</div>
			</div>
	

	

		

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[{InitControlID : "ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_Panel5",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_Panel5",PanelID:"ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadAjaxLoadingPanel1"}]},{InitControlID : "ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_Panel6",UpdatedControls : [{ControlID:"ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_Panel6",PanelID:"ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadAjaxLoadingPanel1"}]}],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$RadAjaxManager1","updatePanelsRenderMode":0}, null, null, $get("ctl00_RadAjaxManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadRotator, {"clientStateFieldID":"ctl00_MainContent_MenuLeft_ctl00_radrPresents_ClientState","frameDuration":5000,"items":[{},{},{},{},{},{},{}],"scrollDirection":8,"skin":"Default"}, null, null, $get("ctl00_MainContent_MenuLeft_ctl00_radrPresents"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindow, {"_dockMode":false,"behaviors":36,"clientStateFieldID":"ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow_ClientState","formID":"aspnetForm","height":"470px","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"ShoppingWindow","overlay":true,"skin":"Default","visibleStatusbar":false,"width":"480px"}, null, null, $get("ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadWindowManager, {"clientStateFieldID":"ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1_ClientState","formID":"aspnetForm","iconUrl":"","minimizeIconUrl":"","modal":true,"name":"RadWindowManager1","skin":"Default","windowControls":"['ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow']"}, null, {"child":"ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_ShoppingWindow"}, $get("ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadWindowManager1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"skin":"Default","transparency":0,"uniqueID":"ctl00$MainContent$Content$ctl00$switch_reviews$ctl00$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_MainContent_Content_ctl00_switch_reviews_ctl00_RadAjaxLoadingPanel1"));
});
//]]>
</script>
</form>

		<script language="javascript" type="text/javascript">
			$.getScript("https://www.gbase.ch/Templates/default/all/js/jquery.prettyPhoto.js", function() {
					$.getScript("https://www.gbase.ch/Templates/default/all/js/prettyPhoto.js");
					});
			$.getScript("https://www.assoc-amazon.de/s/link-enhancer?tag=gbasethegamer-21&amp;o=3");
		

			(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
			fjs.parentNode.insertBefore(js, fjs);
			} (document, 'script', 'facebook-jssdk'));

			Hyphenator.run();
		</script>

		<noscript>
			<img src="https://www.assoc-amazon.de/s/noscript?tag=gbasethegamer-21" alt="" />
		</noscript>
	</body>
</html>

						